• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 14 di 14

Discussione: piccolo problema internet

Cambio titolo
  1. #1
    Utente L'avatar di The One
    Registrato il
    10-02
    LocalitÓ
    Catania
    Messaggi
    679

    piccolo problema internet

    ho un piccolo problema ma seccante,ogni volta che accendo il pc mi compare la connessione remota da sola,quando clicco su annulla fa comparire la schermata della connessione di rete,li se non clicco su "visualizza questo messaggio al prossimo riavvio" vengo tartassato tutta la giornata con questa schermata della connessione di rete,come posso fare per evitare la cosa? :roll:
    Configurazione:
    MOUSE:trust 250s Optical TASTIERA:trust MONITOR: Samsung SM957p 19''Flat CASE:KING plus miditower con alim.400w VENTOLA:Coolmaster neon LED blue(8x8)DVD: LiteOn DVD LTD163/166 16x48x MASTERIZZATORI: PIONEER 108/LG 8520 SCHEDA MADRE: Asus P4pe i84PE Ram Lan PROCESSORE: Intel Pentium 4 2.66Ghz MEMORIA:512Mb PC2700 HARD DISK: Maxtor DiamondMax Plus 9 120GB 7200rpm ATA133 8Mb di CacheCASSE: Creative Inspire 4700 2.1 SCHEDA VIDEO: Sapphire Ati Rad9700pro CATALYST:4.12CONNESSIONE: Alice adsl full timeS.O.: WinXP Professional

  2. #2
    Ex admin L'avatar di Lex
    Registrato il
    10-02
    LocalitÓ
    Udine
    Messaggi
    36.677
    Pobabilmente qualche programma in avvio automatico cerca di connettersi alla rete, magari Icq o Messenger. Una volta individuatolo modificane le impostazioni affinchŔ non si cnnetta automaticamente a Internet.
    You will die, mortal


    Gli interventi di moderazione sono in rosso e grassetto. Chiarimenti a riguardo in privato.
    A causa di limiti di tempo, non risponder˛ a questioni relative al forum su MSN salvo in casi di reale emergenza. Se avete bisogno di contattarmi, mandatemi un mp.

  3. #3
    Utente L'avatar di The One
    Registrato il
    10-02
    LocalitÓ
    Catania
    Messaggi
    679
    no,non penso,non posseggo i programmi che hai detto tu
    Configurazione:
    MOUSE:trust 250s Optical TASTIERA:trust MONITOR: Samsung SM957p 19''Flat CASE:KING plus miditower con alim.400w VENTOLA:Coolmaster neon LED blue(8x8)DVD: LiteOn DVD LTD163/166 16x48x MASTERIZZATORI: PIONEER 108/LG 8520 SCHEDA MADRE: Asus P4pe i84PE Ram Lan PROCESSORE: Intel Pentium 4 2.66Ghz MEMORIA:512Mb PC2700 HARD DISK: Maxtor DiamondMax Plus 9 120GB 7200rpm ATA133 8Mb di CacheCASSE: Creative Inspire 4700 2.1 SCHEDA VIDEO: Sapphire Ati Rad9700pro CATALYST:4.12CONNESSIONE: Alice adsl full timeS.O.: WinXP Professional

  4. #4
    Hotsuma L'avatar di nemesis82
    Registrato il
    10-02
    LocalitÓ
    Piemonte
    Messaggi
    2.598
    magari hai qualche dialer imboscato...
    hai qualche applicazione strana che ti gira in background?

  5. #5
    Non-udente
    Registrato il
    10-02
    Messaggi
    10.028
    hai collegato altro PC? ma hai secondo computer?

  6. #6
    LIBERATE MY MADNESS L'avatar di Logan86
    Registrato il
    05-03
    LocalitÓ
    Como
    Messaggi
    3.011

    Re: piccolo problema internet

    Inviato da The One
    ho un piccolo problema ma seccante,ogni volta che accendo il pc mi compare la connessione remota da sola,quando clicco su annulla fa comparire la schermata della connessione di rete,li se non clicco su "visualizza questo messaggio al prossimo riavvio" vengo tartassato tutta la giornata con questa schermata della connessione di rete,come posso fare per evitare la cosa? :roll:
    Succede anche a me!E mi da un fastidio assurdo!

  7. #7
    Utente L'avatar di The One
    Registrato il
    10-02
    LocalitÓ
    Catania
    Messaggi
    679
    Inviato da nemesis82
    magari hai qualche dialer imboscato...
    hai qualche applicazione strana che ti gira in background?
    no
    Configurazione:
    MOUSE:trust 250s Optical TASTIERA:trust MONITOR: Samsung SM957p 19''Flat CASE:KING plus miditower con alim.400w VENTOLA:Coolmaster neon LED blue(8x8)DVD: LiteOn DVD LTD163/166 16x48x MASTERIZZATORI: PIONEER 108/LG 8520 SCHEDA MADRE: Asus P4pe i84PE Ram Lan PROCESSORE: Intel Pentium 4 2.66Ghz MEMORIA:512Mb PC2700 HARD DISK: Maxtor DiamondMax Plus 9 120GB 7200rpm ATA133 8Mb di CacheCASSE: Creative Inspire 4700 2.1 SCHEDA VIDEO: Sapphire Ati Rad9700pro CATALYST:4.12CONNESSIONE: Alice adsl full timeS.O.: WinXP Professional

  8. #8
    Utente L'avatar di The One
    Registrato il
    10-02
    LocalitÓ
    Catania
    Messaggi
    679
    Inviato da demizone
    hai collegato altro PC? ma hai secondo computer?
    no
    Configurazione:
    MOUSE:trust 250s Optical TASTIERA:trust MONITOR: Samsung SM957p 19''Flat CASE:KING plus miditower con alim.400w VENTOLA:Coolmaster neon LED blue(8x8)DVD: LiteOn DVD LTD163/166 16x48x MASTERIZZATORI: PIONEER 108/LG 8520 SCHEDA MADRE: Asus P4pe i84PE Ram Lan PROCESSORE: Intel Pentium 4 2.66Ghz MEMORIA:512Mb PC2700 HARD DISK: Maxtor DiamondMax Plus 9 120GB 7200rpm ATA133 8Mb di CacheCASSE: Creative Inspire 4700 2.1 SCHEDA VIDEO: Sapphire Ati Rad9700pro CATALYST:4.12CONNESSIONE: Alice adsl full timeS.O.: WinXP Professional

  9. #9
    Utente L'avatar di The One
    Registrato il
    10-02
    LocalitÓ
    Catania
    Messaggi
    679

    Re: Re: piccolo problema internet

    Inviato da Logan86
    Succede anche a me!E mi da un fastidio assurdo!
    lo so succede anche a molti miei amici anche dopo aver appena formattato il pc ,a me Ŕ successo da ieri di punto in bianco senza nessun motivo
    Configurazione:
    MOUSE:trust 250s Optical TASTIERA:trust MONITOR: Samsung SM957p 19''Flat CASE:KING plus miditower con alim.400w VENTOLA:Coolmaster neon LED blue(8x8)DVD: LiteOn DVD LTD163/166 16x48x MASTERIZZATORI: PIONEER 108/LG 8520 SCHEDA MADRE: Asus P4pe i84PE Ram Lan PROCESSORE: Intel Pentium 4 2.66Ghz MEMORIA:512Mb PC2700 HARD DISK: Maxtor DiamondMax Plus 9 120GB 7200rpm ATA133 8Mb di CacheCASSE: Creative Inspire 4700 2.1 SCHEDA VIDEO: Sapphire Ati Rad9700pro CATALYST:4.12CONNESSIONE: Alice adsl full timeS.O.: WinXP Professional

  10. #10
    SenzaPensieri L'avatar di Tozai
    Registrato il
    10-02
    LocalitÓ
    Roma
    Messaggi
    2.014
    Forse nel Pannello Connesioni delle Opzioni di Internet Explorer avete settato l'opzione Connetti se non connesso?
    Provate a vedere quello...

  11. #11
    Oh my iPod! L'avatar di er patata
    Registrato il
    11-02
    LocalitÓ
    Bari Downtown
    Messaggi
    13.136
    hai qualke software p2p?

    A volte credo di essere fin troppo nerd. Naa, never too much.
    Vuoi personalizzare l'aspetto del forum di GamesRadar? Clicca qui!
    Consortium.ru 2004 3D Motion Demo, shocking graphics. (QuickTime 60MB)

    Vuoi guadagnare soldi velocemente? Clicca qui!

  12. #12
    Utente L'avatar di The One
    Registrato il
    10-02
    LocalitÓ
    Catania
    Messaggi
    679
    Inviato da Tozai
    Forse nel Pannello Connesioni delle Opzioni di Internet Explorer avete settato l'opzione Connetti se non connesso?
    Provate a vedere quello...
    scusa non la trova questa voce nel pannello connessioni,mi indichi il percorso specifico?
    Configurazione:
    MOUSE:trust 250s Optical TASTIERA:trust MONITOR: Samsung SM957p 19''Flat CASE:KING plus miditower con alim.400w VENTOLA:Coolmaster neon LED blue(8x8)DVD: LiteOn DVD LTD163/166 16x48x MASTERIZZATORI: PIONEER 108/LG 8520 SCHEDA MADRE: Asus P4pe i84PE Ram Lan PROCESSORE: Intel Pentium 4 2.66Ghz MEMORIA:512Mb PC2700 HARD DISK: Maxtor DiamondMax Plus 9 120GB 7200rpm ATA133 8Mb di CacheCASSE: Creative Inspire 4700 2.1 SCHEDA VIDEO: Sapphire Ati Rad9700pro CATALYST:4.12CONNESSIONE: Alice adsl full timeS.O.: WinXP Professional

  13. #13
    Utente L'avatar di The One
    Registrato il
    10-02
    LocalitÓ
    Catania
    Messaggi
    679
    Inviato da er patata
    hai qualke software p2p?
    ho il kazaa,ma non credo sia questo il problema dato che i miei amici non ce l'hanno ma hanno il mio stesso problema8(
    Configurazione:
    MOUSE:trust 250s Optical TASTIERA:trust MONITOR: Samsung SM957p 19''Flat CASE:KING plus miditower con alim.400w VENTOLA:Coolmaster neon LED blue(8x8)DVD: LiteOn DVD LTD163/166 16x48x MASTERIZZATORI: PIONEER 108/LG 8520 SCHEDA MADRE: Asus P4pe i84PE Ram Lan PROCESSORE: Intel Pentium 4 2.66Ghz MEMORIA:512Mb PC2700 HARD DISK: Maxtor DiamondMax Plus 9 120GB 7200rpm ATA133 8Mb di CacheCASSE: Creative Inspire 4700 2.1 SCHEDA VIDEO: Sapphire Ati Rad9700pro CATALYST:4.12CONNESSIONE: Alice adsl full timeS.O.: WinXP Professional

  14. #14
    Utente L'avatar di devilheart
    Registrato il
    01-03
    Messaggi
    28.311
    strumenti->opzioni internet->connessioni->non utilizzare maila connessione remota predefinita.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •