• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 18

Discussione: problema con internet

Cambio titolo
  1. #1
    Utentente
    Registrato il
    10-02
    Messaggi
    21.598

    problema con internet

    Ragazzi, voi riuscite ad aprire www.virgilio.it ?
    Io no, e non riesco neanche ad aprire un altro sito (che concorrente, quidni non posso dirvelo), mentre gli altri non hanno problemi.
    Cosa potrebbe essere? problemi alla linea?
    Con tutti gli altri siti che ho aperto fin'ora non ho avuto alcun problema.

  2. #2
    Utentente
    Registrato il
    10-02
    Messaggi
    21.598
    Adesso vanno entrambi, un minuto fa non andavano

  3. #3
    Utente L'avatar di Holly
    Registrato il
    10-02
    Localit
    Torino
    Messaggi
    16.467
    o stavano aggiornando cosa ke succede spesso ma a me si vedeva e si vedono tutti i siti ammesso ke esistano oppure avevi una perdita di segnale cn l'adsl succede anke a me ogni 2settimane verso le 15 di venerdi

  4. #4
    Utentente
    Registrato il
    10-02
    Messaggi
    21.598
    Inviato da Holly
    o stavano aggiornando cosa ke succede spesso ma a me si vedeva e si vedono tutti i siti ammesso ke esistano oppure avevi una perdita di segnale cn l'adsl succede anke a me ogni 2settimane verso le 15 di venerdi
    Ti succede con regolarit?Adesso io non riesco di nuovo ad aprirle, forse ho il tuo stesso problema.
    Il fatto che non vedo come possano essere collegati virgilio e l'altro sito...
    Beh, se dici che succede anche a te sono un po' pi tranquillo

  5. #5
    Utente L'avatar di Holly
    Registrato il
    10-02
    Localit
    Torino
    Messaggi
    16.467
    be a q3a mi hai ucciso io adesso ti aiuto se mi posti l'altro sito ti diro il perke

  6. #6
    Utentente
    Registrato il
    10-02
    Messaggi
    21.598
    Adesso li vedo di nuovo -_-

    PS: hai un MP

  7. #7
    Bannato L'avatar di y2k
    Registrato il
    10-02
    Localit
    0=2
    Messaggi
    22.972
    Inviato da falk
    Ti succede con regolarit?Adesso io non riesco di nuovo ad aprirle, forse ho il tuo stesso problema.
    Il fatto che non vedo come possano essere collegati virgilio e l'altro sito...
    Beh, se dici che succede anche a te sono un po' pi tranquillo
    a me ieri ogni tanto si disconnetteva sar questo ?

  8. #8
    Utentente
    Registrato il
    10-02
    Messaggi
    21.598
    Inviato da y2k
    a me ieri ogni tanto si disconnetteva sar questo ?
    Non saprei, per tutto il pomeriggio mi andato ad intermittenza. Adesso per esempio la linea leggermente lenta. Mah...

  9. #9
    Utente L'avatar di clait`
    Registrato il
    05-03
    Messaggi
    737
    700 di ping su server ita di cs e 300 su ut2k3.. ..questo da circa 10minuti, lento pure a caricare le pagine internet
    Il nulla pu diventare ci che noi vogliamo
    www.fawn.it - Odio allo stato puro

  10. #10
    Utentente
    Registrato il
    10-02
    Messaggi
    21.598
    Inviato da clait`
    700 di ping su server ita di cs e 300 su ut2k3.. ..questo da circa 10minuti, lento pure a caricare le pagine internet
    Hai Alice? Quindi un problema comune.
    Adesso per esempio non mi visualizza nemmeno la lista di server per Quake 3...

  11. #11
    Utente L'avatar di clait`
    Registrato il
    05-03
    Messaggi
    737
    si..
    Il nulla pu diventare ci che noi vogliamo
    www.fawn.it - Odio allo stato puro

  12. #12
    Utentente
    Registrato il
    10-02
    Messaggi
    21.598
    Inviato da clait`
    si..
    Mi sembra di avere di nuovo il 56k...
    Beh, almeno adesso sono tranquillo che un problema di tutti

  13. #13
    none
    Registrato il
    10-02
    Messaggi
    2.384
    io ho alice e mi va veloce come sempre
    マスト

  14. #14
    Utentente
    Registrato il
    10-02
    Messaggi
    21.598
    Inviato da hablaabla
    io ho alice e mi va veloce come sempre
    Boh non so, siccome siamo in 2 ad avere lo stesso problema sar qualcosa riguardante la linea. Vedremo domani come sar.

  15. #15
    Utentente
    Registrato il
    10-02
    Messaggi
    21.598
    Adesso per esempio funziona tutto, da Internet a Quake. I misteri della Telecom

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •