• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 3 123 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 35

Discussione: Temperatura cpu!

Cambio titolo
  1. #1
    Mr. Google L'avatar di FbeShox
    Registrato il
    10-02
    LocalitÓ
    Ruvo di Puglia
    Messaggi
    8.660

    Temperatura cpu!

    Ho una asus a7a266 ... esiste un programmino che mi permette di vedere quanti gradi ha raggiunto il mio athlon 1700+???
    Niente spam in firma. Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  2. #2
    Polygon Window L'avatar di Stix
    Registrato il
    05-03
    LocalitÓ
    Chieri(TO)
    Messaggi
    4.043
    CPU COOL, PC ALERT, SANDRA...
    Quanti ne vuoi...

  3. #3
    Mr. Google L'avatar di FbeShox
    Registrato il
    10-02
    LocalitÓ
    Ruvo di Puglia
    Messaggi
    8.660
    merci!! Vada per sandra!
    Niente spam in firma. Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  4. #4
    Mr. Google L'avatar di FbeShox
    Registrato il
    10-02
    LocalitÓ
    Ruvo di Puglia
    Messaggi
    8.660
    ma con sandra dove si va per vedere la temperatura??
    Niente spam in firma. Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  5. #5
    Il libero arbitrio L'avatar di IL_MORUZ
    Registrato il
    03-03
    Messaggi
    1.548
    scusa se hai una sheda Asus nel Cd dei driver/BIOS trovi ASUS PROBE, ke ti misura la temp della scheda madre, la rotazione delle ventole eccc

  6. #6
    Mr. Google L'avatar di FbeShox
    Registrato il
    10-02
    LocalitÓ
    Ruvo di Puglia
    Messaggi
    8.660
    merci!! giusto!!!
    Niente spam in firma. Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  7. #7
    Utente L'avatar di devilheart
    Registrato il
    01-03
    Messaggi
    28.311
    fai prima ad andare nel bios.

  8. #8
    Utente L'avatar di clait`
    Registrato il
    05-03
    Messaggi
    737
    Inviato da devilheart
    fai prima ad andare nel bios.
    uhm e se vuole misurarla sotto sforzo? gioca 2ore e poi reboota? naahh
    Il nulla pu˛ diventare ci˛ che noi vogliamo
    ź www.fawn.it ╗ - Odio allo stato puro

  9. #9
    Mr. Google L'avatar di FbeShox
    Registrato il
    10-02
    LocalitÓ
    Ruvo di Puglia
    Messaggi
    8.660
    61 gradi fissi.. che palle!!!
    Niente spam in firma. Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  10. #10
    Polygon Window L'avatar di Stix
    Registrato il
    05-03
    LocalitÓ
    Chieri(TO)
    Messaggi
    4.043
    Ci dici la tua config?
    E con che cosa l'hai misurata??
    A volte Sandra prende dei buchi...

  11. #11
    Mr. Google L'avatar di FbeShox
    Registrato il
    10-02
    LocalitÓ
    Ruvo di Puglia
    Messaggi
    8.660
    Asusa a7a266
    amd athlon xŔ 1700+
    512 mb ram pc 2700
    hd 2x maxtor diamond plus (9) da 80gb
    geffo 2 mx 400 (vituperio)

    l'ho misurata col probe della asus! ed era a 1100.. ora controllo con i 1400 perchŔ o reimpostato il bios!!!

    66░!!

    fa un romore la ventola. mamma mia!!!
    Niente spam in firma. Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  12. #12
    Polygon Window L'avatar di Stix
    Registrato il
    05-03
    LocalitÓ
    Chieri(TO)
    Messaggi
    4.043
    Caxxo un p˛ altine...
    SarÓ di fisso un palomino, perchŔ i Thoro nn sono mai con frequenze minori di2200+...
    Ma cmq nn Ŕ normale che scaldi cosý tanto...
    Hai avuto dei problemi riguardo a riavvi o altro?
    Hai overclokkato la cpu o qualche altro componente??
    Magari se la ventola Ŕ rumorosa pu˛ anche darsi che sia difettosa...

  13. #13
    Mr. Google L'avatar di FbeShox
    Registrato il
    10-02
    LocalitÓ
    Ruvo di Puglia
    Messaggi
    8.660
    mm.. non ho overclockato nulla!!! Cmq no.. non ho avuto problemi con riavvii!!!
    Niente spam in firma. Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  14. #14
    LIBERATE MY MADNESS L'avatar di Logan86
    Registrato il
    05-03
    LocalitÓ
    Como
    Messaggi
    3.011
    Inviato da FbeShox
    mm.. non ho overclockato nulla!!! Cmq no.. non ho avuto problemi con riavvii!!!
    Un mio amico dopo un p˛ deve spegnere il computer perchŔ la temp diventa troppo alta, il suo problema Ŕ che deve aggiungere una ventola, tu quante e dove ce le hai?

    Io dopo varie ore di utilizzo:
    board temp circa 58░
    cpu temp circa 42░

    cosa ne dite?

  15. #15
    Mr. Google L'avatar di FbeShox
    Registrato il
    10-02
    LocalitÓ
    Ruvo di Puglia
    Messaggi
    8.660
    ne ho solo una scartoffiosa sulla cpu!! Appena compro il nuovo case, a settembre credo ne prendo altre!!!
    Niente spam in firma. Ti invitiamo a leggere il regolamento per non ripetere l'errore.

Pag 1 di 3 123 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •