• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 12 di 12

Discussione: Ma che ha fatto il mio processore? :(

Cambio titolo
  1. #1
    Utente L'avatar di Bart
    Registrato il
    10-02
    Località
    Pescara
    Messaggi
    293

    Ma che ha fatto il mio processore? :(

    Aiutatemi! Il mio vecchio 486 non mi va più! Ho smontato il processore, ce l'ho rimesso ma non va! L'ho cacciato e rimesso 3.000 volte! Il monitor non mi si accende e l'hd non lavora. La MoBo non è perchè ci ho messo un altro 486 e andava! Mod aiutatemi!

  2. #2
    Team Impact L'avatar di Neo
    Registrato il
    10-02
    Località
    Matrix
    Messaggi
    10.677
    Emm, ma hai collegato bene tutti i cavi dell'alimentazione?

  3. #3
    Utente L'avatar di Bart
    Registrato il
    10-02
    Località
    Pescara
    Messaggi
    293
    Sì! Si accende tutto solo che l'hd ad un certo punto si ferma e non lavora più e il monitor non funge E' come se il processore non esistesse

  4. #4
    Ex admin L'avatar di Lex
    Registrato il
    10-02
    Località
    Udine
    Messaggi
    36.677
    Controlla di non aver piegato qualche piedino del processore.
    You will die, mortal


    Gli interventi di moderazione sono in rosso e grassetto. Chiarimenti a riguardo in privato.
    A causa di limiti di tempo, non risponderò a questioni relative al forum su MSN salvo in casi di reale emergenza. Se avete bisogno di contattarmi, mandatemi un mp.

  5. #5
    Utente L'avatar di Bart
    Registrato il
    10-02
    Località
    Pescara
    Messaggi
    293
    Sì erano piegati ma poi li ho rimessi tutti diritti e poi l'ho messo bene!

  6. #6
    Utente L'avatar di Diadora
    Registrato il
    10-02
    Località
    Rapallo
    Messaggi
    4.115
    Un 486?
    E' l'ora di un computer nuovo!
    Con "Diadora" non intendo la marca di scarpe.
    Ovunque tu vada ricorda che la Katana di Diadora sarà sempre al servizio della giustizia.

  7. #7
    Utente L'avatar di Bart
    Registrato il
    10-02
    Località
    Pescara
    Messaggi
    293
    Ho un computer più potente...questo lo volevo aggiustare soltanto

  8. #8
    Contegno, suvvia! L'avatar di Prometeo
    Registrato il
    10-02
    Località
    New York
    Messaggi
    7.890
    Inviato da Bart
    Sì erano piegati ma poi li ho rimessi tutti diritti e poi l'ho messo bene!
    Ecco il motivo
    the e.caffeinomane Xperience
    <Drg`uff> rinoa non sono romantico, sono un semi-isolato che fantastica su cose che non potranno mai accadere
    <Drg`uff> ma no
    <Drg`uff> che m3rda isolato
    <Drg`uff> mettici nerd
    <prm\\> drag, siamo in due
    <Ed\\> anche 3 dai

  9. #9
    €n)0y ¥Ou|2 £!F3 L'avatar di Slamdunk
    Registrato il
    10-02
    Messaggi
    3.839
    Inviato da Prometeo
    Ecco il motivo
    Quoto...

  10. #10
    Utente
    Registrato il
    10-02
    Località
    Binago(Co)
    Messaggi
    17.738
    Il genio dell' overclock ha fatto cilecca!!!

    PS:Non e' un insulto!comunque condoglianze per il processore!

  11. #11
    Mammamia comme sto
    Registrato il
    10-02
    Località
    Roma
    Messaggi
    1.859
    I processori non durano in eterno anche io ho rimontato un 486 ma non funzionava ,poi ho capito che c'era troppa polvere e andava eliminata

    Al che ho rimesso il processore e tutto e andato liscio come l'olio

    Poi mi sono ricordato che un hd da un gyga su un 486 non ci poteva stare8(

    E lì mi sono incazzato! ho sfrucugliato fra tutta la roba che avevo dentro l'armadio ed ho trovato un hd da 300Mb

    e vissero tutti felici e contenti


    o forse no

    dopo un mese che lo adoperavo pia e zompa tutto s3 virge,cpu,ram 8Mb(mitici).

    avevo esagerato con l'alimentatore 230watt.
    8(
    MB:abit ip35 --
    Cpu:Pentium core 2 quad q 6600 [email protected] FSB 400mhz x9 --
    Scheda Video:Ati HD3870 777/[email protected]/1300 --
    Scheda Audio: ESI [email protected] --
    RAM:2x OCZ 1gb pc6400 --
    HD: 2x Western Digital 500 GB 7200 rpm SATA300 --
    Alimentazione:Antec TruePower Trio 650 watt --
    Disspatore: Cooler Master GeminII + 2 ventole Titan 120 mm 1800 rpm --
    Case:Cooler Master Centurion 5 Fan posteriore 120 mm 1200 rpm, e anteriore 80mm 2000 rpm

  12. #12
    Utente L'avatar di Bart
    Registrato il
    10-02
    Località
    Pescara
    Messaggi
    293
    Inviato da Manolo
    Il genio dell' overclock ha fatto cilecca!!!

    PS:Non e' un insulto!comunque condoglianze per il processore!

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •