• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 4 di 4

Discussione: "svchost.exe"

Cambio titolo
  1. #1
    Utente L'avatar di livio749
    Registrato il
    10-02
    Localitą
    Roma
    Messaggi
    18.257

    "svchost.exe"

    Che diablo č??? e nei processi all'avvio.

    Mi sono preso un virus?o nn č nulla?

    Ho notato che quadno mi connetto con inwind(con altri provider non succede niente)mi compare un messaggio che dice che il sistema verrą riavviato in 50 secondi:Sulla finestra del messaggio ci sta scritto:Sistem autorized.Cosč^??

  2. #2
    Utente
    Registrato il
    10-02
    Localitą
    Binago(Co)
    Messaggi
    17.738

  3. #3
    Utente L'avatar di livio749
    Registrato il
    10-02
    Localitą
    Roma
    Messaggi
    18.257
    Inviato da Manolo
    per il problema....leggi qui:
    http://forum.gamesradar.it/showthrea...threadid=56555
    Grazie.Quindi istallando la patch si dovrebbe risolvere tutto?

  4. #4
    Utente L'avatar di Marko
    Registrato il
    10-02
    Messaggi
    37.168
    Inviato da livio749
    Grazie.Quindi istallando la patch si dovrebbe risolvere tutto?
    Sģ.
    Usa quel thread per altre informazioni.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •