• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 8 di 8

Discussione: Il problema

Cambio titolo
  1. #1
    Ogni lasciata Ŕ persa L'avatar di iMaX
    Registrato il
    05-03
    LocalitÓ
    : ÓtilacoL
    Messaggi
    26.783

    Il problema

    Qualche settimana fa a casa mia Ŕ arrivato un temporalone, il PC era spento, le spine staccate ma la presa del telefono era inserita (anche se non so se Ŕ colpa sua).

    La linea telefonica esterna Ŕ andata a quel paese ma Ŕ stata riparata, il trasformatore del modem ha smesso di vivere ma l'ho sostituito...risultato:

    la velocitÓ di connessione si Ŕ notevolmente abbassata...prima di cambiare il trasformatore avevo cambiato direttamente modem ma si connetteva pianino cmq...

    cosa posso fare??



    P.S. come avete visto sono ancora a dannarmi con 56k...CI SARA' MAI COPERTURA ADSL 100%??



    grazie anticipatamente per l'aiuto!! |)
    Amici,
    per questioni di tempo mi Ŕ impossibile controllare contemporaneamente tutte le sezioni del forum.

    Per qualsiasi necessitÓ Vi invito caldamente a:

    • Usare il tasto "Segnala"
    • Citarmi/Quotarmi all'interno delle discussioni
    • Inviarmi un MP

    Grazie!

  2. #2
    Contegno, suvvia! L'avatar di Prometeo
    Registrato il
    10-02
    LocalitÓ
    New York
    Messaggi
    7.890
    Colpa sicuramente della nuova linea telefonica esterna.

    X l'ADSL No, fai conto che me mi hanno appena coperto
    the e.caffeinomane Xperience
    <Drg`uff> rinoa non sono romantico, sono un semi-isolato che fantastica su cose che non potranno mai accadere
    <Drg`uff> ma no
    <Drg`uff> che m3rda isolato
    <Drg`uff> mettici nerd
    <prm\\> drag, siamo in due
    <Ed\\> anche 3 dai

  3. #3
    ISWT - Ad Vitam Aeternam L'avatar di red.devil
    Registrato il
    02-03
    LocalitÓ
    London Ľ UK
    Messaggi
    3.003
    Beh, guarda... ti posso dire che ieri era il mio compleanno ma che stiamo festeggiando stasera quindi ho bevuto... parecchio... ehi passa il bicchiere!!!


    a parte gli scherzi... quoto ci˛ che ha detto il prometeo, prova comunque le operazioni di routine... driverz ecc...


  4. #4
    Ogni lasciata Ŕ persa L'avatar di iMaX
    Registrato il
    05-03
    LocalitÓ
    : ÓtilacoL
    Messaggi
    26.783

    routine...

    operazioni di routine...con 56k il modem l'ho sempre messo standard...oppure cercavo tra i drivers di windows...


    DOMANDONA: la famosa finestra "STAI SCEGLIENDO UN DRIVER NON PROGETTATO PER QUESTA PERIFERICA" potrebbe avere influito??
    Amici,
    per questioni di tempo mi Ŕ impossibile controllare contemporaneamente tutte le sezioni del forum.

    Per qualsiasi necessitÓ Vi invito caldamente a:

    • Usare il tasto "Segnala"
    • Citarmi/Quotarmi all'interno delle discussioni
    • Inviarmi un MP

    Grazie!

  5. #5
    Contegno, suvvia! L'avatar di Prometeo
    Registrato il
    10-02
    LocalitÓ
    New York
    Messaggi
    7.890
    si.
    the e.caffeinomane Xperience
    <Drg`uff> rinoa non sono romantico, sono un semi-isolato che fantastica su cose che non potranno mai accadere
    <Drg`uff> ma no
    <Drg`uff> che m3rda isolato
    <Drg`uff> mettici nerd
    <prm\\> drag, siamo in due
    <Ed\\> anche 3 dai

  6. #6
    ISWT - Ad Vitam Aeternam L'avatar di red.devil
    Registrato il
    02-03
    LocalitÓ
    London Ľ UK
    Messaggi
    3.003
    Inviato da Prometeo
    si.
    boh, il mio 56k l'ho sempre installato con driverz nn certificati x winxp e m si connette sepre a 52k, ieri addirittura a 54.6k! (record!)

  7. #7
    Ogni lasciata Ŕ persa L'avatar di iMaX
    Registrato il
    05-03
    LocalitÓ
    : ÓtilacoL
    Messaggi
    26.783

    ...

    io sono sempre stato felice connettendomi a 49333 ma adesso si connette a 37000...ed Ŕ strano perchŔ i "rumori" sono identici a quelli di prima...
    Amici,
    per questioni di tempo mi Ŕ impossibile controllare contemporaneamente tutte le sezioni del forum.

    Per qualsiasi necessitÓ Vi invito caldamente a:

    • Usare il tasto "Segnala"
    • Citarmi/Quotarmi all'interno delle discussioni
    • Inviarmi un MP

    Grazie!

  8. #8
    ISWT - Ad Vitam Aeternam L'avatar di red.devil
    Registrato il
    02-03
    LocalitÓ
    London Ľ UK
    Messaggi
    3.003
    ok, oggi sono sano.. nn ho bevuto!

    beh, prova ad andare a scaricare i driverz ufficiali del costruttore, else non so che dirti. un 56k nn costa l'ira di dio quindi al limite cambialo...

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •