• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 8 di 8

Discussione: problema internet explorer

Cambio titolo
  1. #1
    LIBERATE MY MADNESS L'avatar di Logan86
    Registrato il
    05-03
    Località
    Como
    Messaggi
    3.011

    problema internet explorer

    E' da qualche tempo, probabilmente da dopo che ho formattato, che Internet Explorer non mi visualizza più le gif animate, cioè si vede solo l' immagine statica, per esempio le faccine del forum che dovrebbero muoversi non si muovono, ho provato a reinstallarlo ma il problema rimane. Cosa faccio?
    grazie

  2. #2
    Utente L'avatar di el_rais
    Registrato il
    06-03
    Località
    fano (PU)
    Messaggi
    222
    ho piu o meno lo stesso problema, Internet Explorer non mi visualizza tutte le immagini web.
    Ho risolto il problema utilizzando http://www.mozilla.org/ come web brawser. L' unico problema è che lo trovo un po piu' lento di IE.

  3. #3
    LIBERATE MY MADNESS L'avatar di Logan86
    Registrato il
    05-03
    Località
    Como
    Messaggi
    3.011
    Inviato da el_rais
    ho piu o meno lo stesso problema, Internet Explorer non mi visualizza tutte le immagini web.
    Ho risolto il problema utilizzando http://www.mozilla.org/ come web brawser. L' unico problema è che lo trovo un po piu' lento di IE.
    Cosa credi che possa essere?
    Ci ero affezionato

  4. #4
    Utente L'avatar di miusic
    Registrato il
    05-03
    Località
    Bresà Paesà
    Messaggi
    732
    anche a me succede la stessa cosa... ma non saprei dare una spiegazione...

  5. #5
    Utente L'avatar di el_rais
    Registrato il
    06-03
    Località
    fano (PU)
    Messaggi
    222
    ho appena fatto il Windows Update, e il problema sembra essere risolto

    finalmente posso tornare ad usare il mio caro e vecchio IE!!!

  6. #6
    Oligomainerol Uòter L'avatar di Cicciopalla
    Registrato il
    12-02
    Località
    Firenze
    Messaggi
    3.166

    Re: problema internet explorer

    Inviato da Logan86
    E' da qualche tempo, probabilmente da dopo che ho formattato, che Internet Explorer non mi visualizza più le gif animate, cioè si vede solo l' immagine statica, per esempio le faccine del forum che dovrebbero muoversi non si muovono, ho provato a reinstallarlo ma il problema rimane. Cosa faccio?
    grazie
    Kome al solito nn so se è giusto, ma c provo. Vai a strumenti, opzioni internet, vai nella scheda Avanzate e poi guarda se la casellina "visualizza animazioni in pagine web" è deselezionata, poi selezionala. O sennò fai il win update.

  7. #7
    LIBERATE MY MADNESS L'avatar di Logan86
    Registrato il
    05-03
    Località
    Como
    Messaggi
    3.011

    Re: Re: problema internet explorer

    Inviato da Cicciopalla
    Kome al solito nn so se è giusto, ma c provo. Vai a strumenti, opzioni internet, vai nella scheda Avanzate e poi guarda se la casellina "visualizza animazioni in pagine web" è deselezionata, poi selezionala. O sennò fai il win update.
    Siiiiiiiiii!Grazie!!!!!!Ti sono debitore!!!

  8. #8
    Oligomainerol Uòter L'avatar di Cicciopalla
    Registrato il
    12-02
    Località
    Firenze
    Messaggi
    3.166
    Ce l'ho fatta? Miiiinchia! Mi stupisco d me! Prego nn c'è d ke!

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •