• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 10 di 10

Discussione: Problema Col Modem

Cambio titolo
  1. #1
    Utente L'avatar di super_mat
    Registrato il
    08-03
    Località
    padova
    Messaggi
    13

    Problema Col Modem

    salve ragazzi, sono ciuaz!!!... ho un problema col mio modem: mi appare un messaggio di errore in cui c'è scritto che la linea è assente.
    ho provato a mettere il modem in un'altra porta PCI ma niente.
    ho provato a reinstallare i driver, niente.
    ho utilizzato il modem di un mio amico (supermatt) ma appare lo stesso messaggio.
    ho provato a cambiare il cavetto del telefono..........NIENTE.
    Cosa devo fare? (...a parte formattare...)
    uiui ne uiui poppo uiui

  2. #2
    Utente
    Registrato il
    10-02
    Località
    Binago(Co)
    Messaggi
    17.738
    cambiare modem....mi sembra l'unica cosa....

  3. #3
    Immortale L'avatar di PredatorXP
    Registrato il
    10-02
    Località
    Parma
    Messaggi
    852
    hai provato ad usare il tuo modem da un amico? se li funziona il problema è della tua linea...
    My PC --> link

    Pezzi che non uso (e possibili di vendita) --> link

  4. #4
    Utente L'avatar di devilheart
    Registrato il
    01-03
    Messaggi
    28.311
    prova ad andare su pannello di controllo->opzioni modem->modem-> proprietà e cercare qualcosa per il test.

  5. #5
    The ignorant! L'avatar di Lord_Leo
    Registrato il
    01-03
    Località
    Under The Bridge
    Messaggi
    896
    il modem non è rotto... ho fatto gia la diagnostica per il modem e mi dice che i test sono riusciti... non capisco proprio cosa sia successo! per favore datemi una mano senno non potro mai piu venire nel forum!!! ciuao by ciuaz!!!

    p.s.= se attacco il telefono al cavetto cui ora è attaccato il modem la linea è presente...
    Procio: Intel Core Duo E6750 (2,66GhZ) Motherboard: Asus P5K Deluxe (soket LGA775) Scheda Video:nVidia GeForce 7600GS (PCI-Express [presto spero di cambiarla]) Ram:Kingston 2GB Hard Disk:1 da 320 GB e 1 da 60GB [Interni]; 1 da 250GB [Esterno] Internet: Fastweb 6MB




  6. #6
    Utente
    Registrato il
    10-02
    Località
    Binago(Co)
    Messaggi
    17.738
    cavolo....non e' che....c'e' qualche cavo che e' rotto?boh...non vedo la soluzione se non magari che e' configurato male

  7. #7
    Ex admin L'avatar di Lex
    Registrato il
    10-02
    Località
    Udine
    Messaggi
    36.677
    Non è che è attivata l'opzione "Attendi il segnale di linea libera prima di comporre"? Si tratta di un'impostazione valida solo per le linee statunitensi, che se atttivata qui impedisce al modem di comporre il numero.
    You will die, mortal


    Gli interventi di moderazione sono in rosso e grassetto. Chiarimenti a riguardo in privato.
    A causa di limiti di tempo, non risponderò a questioni relative al forum su MSN salvo in casi di reale emergenza. Se avete bisogno di contattarmi, mandatemi un mp.

  8. #8
    The ignorant! L'avatar di Lord_Leo
    Registrato il
    01-03
    Località
    Under The Bridge
    Messaggi
    896
    purtroppo non è quella, lex.... ho provato veramente di tutto... ribadisco che il cavo non è rotto... non so proprio che pesci pigliare....! ho anche provato a cambiare stanza ma fa la stessa roba....ADDIO MONDO CRUDELE.
    Procio: Intel Core Duo E6750 (2,66GhZ) Motherboard: Asus P5K Deluxe (soket LGA775) Scheda Video:nVidia GeForce 7600GS (PCI-Express [presto spero di cambiarla]) Ram:Kingston 2GB Hard Disk:1 da 320 GB e 1 da 60GB [Interni]; 1 da 250GB [Esterno] Internet: Fastweb 6MB




  9. #9
    The ignorant! L'avatar di Lord_Leo
    Registrato il
    01-03
    Località
    Under The Bridge
    Messaggi
    896
    nessun altro aiutino???? world diadora non sapete cosa dire? mi tocca formattare ?8( by ciuaz!!!!
    Procio: Intel Core Duo E6750 (2,66GhZ) Motherboard: Asus P5K Deluxe (soket LGA775) Scheda Video:nVidia GeForce 7600GS (PCI-Express [presto spero di cambiarla]) Ram:Kingston 2GB Hard Disk:1 da 320 GB e 1 da 60GB [Interni]; 1 da 250GB [Esterno] Internet: Fastweb 6MB




  10. #10
    Ex admin L'avatar di Lex
    Registrato il
    10-02
    Località
    Udine
    Messaggi
    36.677
    Hai provato il modem a casa di un amico?
    You will die, mortal


    Gli interventi di moderazione sono in rosso e grassetto. Chiarimenti a riguardo in privato.
    A causa di limiti di tempo, non risponderò a questioni relative al forum su MSN salvo in casi di reale emergenza. Se avete bisogno di contattarmi, mandatemi un mp.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •