• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 17

Discussione: Mi aiutate a overcloccare?

Cambio titolo
  1. #1
    Morte L'avatar di Bad Boy
    Registrato il
    12-02
    LocalitÓ
    Perugia
    Messaggi
    492

    Mi aiutate a overcloccare?

    Salve gente, vorrei overcloccare la mia CPU solo che qualsiasi impostazione cambio, non mi parte + il pc e mi tocca resettare il bios... se downclocco va tutto bene ma se supero le impostazione della cpu non parte pi¨ niente...

    ho un barton 2500+ e una Gigabyte 7N400 Pro
    AMD Barton 2500+ - Gigabyte 7N400 Pro Nforce2 - 1GB DDR Twinmos Dual Channel PC3200 - Monitor Sony E400 Trinitron 19" - Gigabyte Radeon 9700Pro - Sound Blaster Audigy 2 ZS - HD Maxtor 120GB 8MB - DVD Toshiba 16/40 - Masterizzatore Asus 52x24x52 - Windows XP Professional SP1

  2. #2
    Utente L'avatar di Diadora
    Registrato il
    10-02
    LocalitÓ
    Rapallo
    Messaggi
    4.115
    Non toccare niente Ŕ il mio consiglio comunque...
    Alle volte va disabilitata una impostazione nel bios che non consente l'avvio del pc con il processore overclockato. Cerca l'impostazione sul manuale della scheda madre e disattivala.
    Con "Diadora" non intendo la marca di scarpe.
    Ovunque tu vada ricorda che la Katana di Diadora sarÓ sempre al servizio della giustizia.

  3. #3
    Morte L'avatar di Bad Boy
    Registrato il
    12-02
    LocalitÓ
    Perugia
    Messaggi
    492
    GiÓ cercato non ho trovato niente...
    AMD Barton 2500+ - Gigabyte 7N400 Pro Nforce2 - 1GB DDR Twinmos Dual Channel PC3200 - Monitor Sony E400 Trinitron 19" - Gigabyte Radeon 9700Pro - Sound Blaster Audigy 2 ZS - HD Maxtor 120GB 8MB - DVD Toshiba 16/40 - Masterizzatore Asus 52x24x52 - Windows XP Professional SP1

  4. #4
    Utente L'avatar di gabberlesoo
    Registrato il
    08-03
    LocalitÓ
    Rimini
    Messaggi
    61
    E probabile che tu abbia i moltiplicatori bloccati!!

  5. #5
    GrBnBtB L'avatar di cloud125
    Registrato il
    11-02
    LocalitÓ
    Torino
    Messaggi
    11.344
    Inviato da gabberlesoo
    E probabile che tu abbia i moltiplicatori bloccati!!
    direi ke e sicuro + ke probabile xo il problema nn e quello da cio ke ho capito

  6. #6
    Utente L'avatar di devilheart
    Registrato il
    01-03
    Messaggi
    28.311
    prova ad umentare il bus invece del moltiplicatore.

  7. #7
    Utente L'avatar di Diadora
    Registrato il
    10-02
    LocalitÓ
    Rapallo
    Messaggi
    4.115
    Inviato da devilheart
    prova ad umentare il bus invece del moltiplicatore.
    Sinceramente credo che abbia aumentato il bus, ma il computer non parte. Se il moltiplicatore Ŕ bloccato non si pu˛ neanche selezionare a quanto mi risulta.
    Con "Diadora" non intendo la marca di scarpe.
    Ovunque tu vada ricorda che la Katana di Diadora sarÓ sempre al servizio della giustizia.

  8. #8
    Morte L'avatar di Bad Boy
    Registrato il
    12-02
    LocalitÓ
    Perugia
    Messaggi
    492
    Nada de nada, se alzo il bus non parte, se alzo il vcore non parte e se alzo il moltiplicatore non parte...
    AMD Barton 2500+ - Gigabyte 7N400 Pro Nforce2 - 1GB DDR Twinmos Dual Channel PC3200 - Monitor Sony E400 Trinitron 19" - Gigabyte Radeon 9700Pro - Sound Blaster Audigy 2 ZS - HD Maxtor 120GB 8MB - DVD Toshiba 16/40 - Masterizzatore Asus 52x24x52 - Windows XP Professional SP1

  9. #9
    Non-udente
    Registrato il
    10-02
    Messaggi
    10.028
    ho visto uno che Ŕ riuscito con un barton da +2500 fino +3000/+3100

  10. #10
    Morte L'avatar di Bad Boy
    Registrato il
    12-02
    LocalitÓ
    Perugia
    Messaggi
    492
    Sono riusciti a portarlo fino a 2500 con raffreddamento ad acqua!
    AMD Barton 2500+ - Gigabyte 7N400 Pro Nforce2 - 1GB DDR Twinmos Dual Channel PC3200 - Monitor Sony E400 Trinitron 19" - Gigabyte Radeon 9700Pro - Sound Blaster Audigy 2 ZS - HD Maxtor 120GB 8MB - DVD Toshiba 16/40 - Masterizzatore Asus 52x24x52 - Windows XP Professional SP1

  11. #11
    Utente L'avatar di Diadora
    Registrato il
    10-02
    LocalitÓ
    Rapallo
    Messaggi
    4.115
    Inviato da Bad Boy
    Nada de nada, se alzo il bus non parte, se alzo il vcore non parte e se alzo il moltiplicatore non parte...
    Ma scusa di quanto alzi? CioŔ alza di pochissimo e se non parte allora Ŕ probabilmente come dico io, ovvero che Ŕ bloccato dalla scheda madre.
    Con "Diadora" non intendo la marca di scarpe.
    Ovunque tu vada ricorda che la Katana di Diadora sarÓ sempre al servizio della giustizia.

  12. #12
    Morte L'avatar di Bad Boy
    Registrato il
    12-02
    LocalitÓ
    Perugia
    Messaggi
    492
    Lo so che devo alzare di pochissimo cmq io sapevo che le schede madri col chipset nforce2 hanno il moltiplicatore sbloccato...
    AMD Barton 2500+ - Gigabyte 7N400 Pro Nforce2 - 1GB DDR Twinmos Dual Channel PC3200 - Monitor Sony E400 Trinitron 19" - Gigabyte Radeon 9700Pro - Sound Blaster Audigy 2 ZS - HD Maxtor 120GB 8MB - DVD Toshiba 16/40 - Masterizzatore Asus 52x24x52 - Windows XP Professional SP1

  13. #13
    Utente L'avatar di Diadora
    Registrato il
    10-02
    LocalitÓ
    Rapallo
    Messaggi
    4.115
    Inviato da Bad Boy
    Lo so che devo alzare di pochissimo cmq io sapevo che le schede madri col chipset nforce2 hanno il moltiplicatore sbloccato...
    Non credo proprio, non Ŕ esattamente una questione di chipset, ma di scheda madre. Le abit per esempio sbloccano il moltiplicatore.
    Con "Diadora" non intendo la marca di scarpe.
    Ovunque tu vada ricorda che la Katana di Diadora sarÓ sempre al servizio della giustizia.

  14. #14
    Utente L'avatar di gabberlesoo
    Registrato il
    08-03
    LocalitÓ
    Rimini
    Messaggi
    61
    Ma il moltiplicatore non e' nella scheda mamma! Si trova internamente alla cpu! Io ho un 2400+.....2000Mhz reali e con l'impianto a liquido l'ho portato a 2266Mhz....praticamente un 3200+....!! ed ancora non ho messo le mani sul Vcore....che poi serve solamente ad ottimizzare.....non ad overcloccare!! Tutto ad una ragionevole temperatura di 37-38 gradi!

  15. #15
    Utente L'avatar di Diadora
    Registrato il
    10-02
    LocalitÓ
    Rapallo
    Messaggi
    4.115
    Inviato da gabberlesoo
    Ma il moltiplicatore non e' nella scheda mamma! Si trova internamente alla cpu! Io ho un 2400+.....2000Mhz reali e con l'impianto a liquido l'ho portato a 2266Mhz....praticamente un 3200+....!! ed ancora non ho messo le mani sul Vcore....che poi serve solamente ad ottimizzare.....non ad overcloccare!! Tutto ad una ragionevole temperatura di 37-38 gradi!
    Mai sentito parlare di contatti L1? ^_^
    Sui vecchi Athlon ThunderBird basta una matita per sbloccare il moltiplicatore...
    Con "Diadora" non intendo la marca di scarpe.
    Ovunque tu vada ricorda che la Katana di Diadora sarÓ sempre al servizio della giustizia.

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •