• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 4 di 4

Discussione: Audio...bah

Cambio titolo
  1. #1
    Utente L'avatar di Aurox
    Registrato il
    04-03
    Localit
    Rimini
    Messaggi
    1.441

    Infelice Audio...bah

    L'altro ieri ho smanettato con i vari codec fra cui quelli x l'audio....ed ora nei video Divx e Xvid l'audio nei toni acuti si sente un po'male...le casse nn sono xk lo fanno anke un altro paio e poi se metto la stessa canzone in mp3 ke c' nel video si sente bene...come mai??
    La tua firma supera il limite massimo di peso (40960 bytes). Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  2. #2
    Utente L'avatar di Aurox
    Registrato il
    04-03
    Localit
    Rimini
    Messaggi
    1.441
    nessuno mi sa aiutare??plzzzzzz
    La tua firma supera il limite massimo di peso (40960 bytes). Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  3. #3
    Utente L'avatar di devilheart
    Registrato il
    01-03
    Messaggi
    28.311
    prova ad annullare le modifiche che hai fatto. prova a reinstallare i codec. l'audio dei video stereo o ac3?

  4. #4
    Utente L'avatar di Aurox
    Registrato il
    04-03
    Localit
    Rimini
    Messaggi
    1.441
    ...stereo.......mi pare...
    La tua firma supera il limite massimo di peso (40960 bytes). Ti invitiamo a leggere il regolamento per non ripetere l'errore.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •