• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 6 di 6

Discussione: Morrowi mouse (risponde velocemente)

Cambio titolo
  1. #1
    Demon Killer L'avatar di Ugo il grande
    Registrato il
    05-03
    LocalitÓ
    Sulla Terra
    Messaggi
    433

    Infelice Morrowi mouse (risponde velocemente)

    Allora ho la versione bugget ma quando faccio new il dialogo scompare quello name e riappare per poi scomparire di nuovo Rispondete sono disperato!!8( 8( 8( 8( 8( 8( 8( 8( 8( 8(

  2. #2
    ISWT - Ad Vitam Aeternam L'avatar di red.devil
    Registrato il
    02-03
    LocalitÓ
    London Ľ UK
    Messaggi
    3.003
    spiegati meglio che nn s'Ŕ capito niente...

    dato che nn ho capito quale sia il problema, la soluzione per ora rimane una sola: prova a reinstallare...

  3. #3
    Demon Killer L'avatar di Ugo il grande
    Registrato il
    05-03
    LocalitÓ
    Sulla Terra
    Messaggi
    433
    Allora quando c'Ŕ un dialogo viene scritto sotto il sottotitolo in italiano ma scompare e riappare a scatti

  4. #4
    Williams Martini Racing L'avatar di The_Shaman
    Registrato il
    08-03
    LocalitÓ
    Verona
    Messaggi
    1.521
    Inviato da Ugo il grande
    Allora quando c'Ŕ un dialogo viene scritto sotto il sottotitolo in italiano ma scompare e riappare a scatti
    ke sv hai?

  5. #5
    Insane L'avatar di ShadowAlex
    Registrato il
    10-02
    LocalitÓ
    Web
    Messaggi
    10.599
    Forse non hai installato bene il plugin della traduzione...
    X sicurezza prova a disinstallare e a reinstallare, poi fai partire il gioco con la traduzione deselezionata e vedi se ti parte, poi reinstalla il plugin della traduzione facendo ATTENZIONE a mettere bene tutti i file nelle rispettive cartelle.

    Se non vÓ nemmeno senza traduzione posta il tuo SO e la configurazione del tuo pc.


  6. #6
    Oligomainerol U˛ter L'avatar di Cicciopalla
    Registrato il
    12-02
    LocalitÓ
    Firenze
    Messaggi
    3.166
    Allora, i soliti consigli: reinstalla, aggiorna i driver della skeda video... e posta qua il tuo pc.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •