• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 25

Discussione: Problema del forum...[Immagini]

Cambio titolo
  1. #1
    Utente
    Registrato il
    12-02
    Messaggi
    5.081

    Domanda Problema del forum...

    ...o l'effetto del devastante update di windows XP?

    Da ieri sera mi ritrovo a vedere spesso il forum così:











  2. #2
    Ex admin L'avatar di Lex
    Registrato il
    10-02
    Località
    Udine
    Messaggi
    36.677
    Probabilmente è dovuto alla compressione delle pagine effettuata dal forum prima di inviarle al browser, il codice html viene caricato molto prima delle immagini causando problemi di visualizzazione.
    You will die, mortal


    Gli interventi di moderazione sono in rosso e grassetto. Chiarimenti a riguardo in privato.
    A causa di limiti di tempo, non risponderò a questioni relative al forum su MSN salvo in casi di reale emergenza. Se avete bisogno di contattarmi, mandatemi un mp.

  3. #3
       L'avatar di Ghost85
    Registrato il
    05-03
    Messaggi
    46.549
    Succede anke a me. Credo ke con la compressione la pagina viene scaricata talmente velocemente ke nn fa in tempo a scaricare tutto. Hai l'Adsl?

  4. #4
    Utente
    Registrato il
    12-02
    Messaggi
    5.081
    Inviato da Ghost17
    Succede anke a me. Credo ke con la compressione la pagina viene scaricata talmente velocemente ke nn fa in tempo a scaricare tutto. Hai l'Adsl?
    Si però non mi capitava da un sacco di tempo ed ora mi capita abbastanza spesso.

    Giusto adesso:


  5. #5
    Traduttore L'avatar di Sephiroth
    Registrato il
    10-02
    Località
    Messina
    Messaggi
    11.536
    A volte capita anche a me, ma non sempre.
    Sephiroth 1311
    ****************
    membro di SadNES cITy
    I gruppo italiano di traduzione ROM
    http://www.sadnescity.it
    ****************
    "Vi scongiuro fratelli, rimanete fedeli alla terra e non credete a quelli che vi parlano di sovraterrene speranze, essi sono dispregiatori della vita, sono avvelenati, che siano maledetti!" Friedrich Nietzsche

  6. #6
    Let's rock!
    Registrato il
    08-03
    Messaggi
    7.828
    Succede anke a me.
    Ho ank'io l'ADSL
    And i've never asked for the truth, but you owe that to me


  7. #7
    End of the Night L'avatar di alien32
    Registrato il
    12-02
    Località
    Hyrule
    Messaggi
    4.796
    Anche a me succede, a volte anche all'interno dei thread non riesco a visualizzare gli smilies...
    Take the highway to the End of the Night

  8. #8
       L'avatar di Ghost85
    Registrato il
    05-03
    Messaggi
    46.549
    A quanto pare è proprio come ha detto Lex (e ank'io NdGhost )! Essendo compresse le pagine vengono scaricate troppo velocemente e nn tutte le parti fanno in tempo ad essere visualizzate

  9. #9
    Team Impact L'avatar di Neo
    Registrato il
    10-02
    Località
    Matrix
    Messaggi
    10.677
    A me succede praticamente tutti i giorni da 3 mesi a questa parte. Oramai non ci facco nemmeno caso...
    "Vorrei essere nato al contrario per poter capire questo mondo storto" [Jim Morrison]

  10. #10
    sad peter pan L'avatar di Koud
    Registrato il
    05-03
    Località
    Roma
    Messaggi
    5.344
    Inviato da Neo
    A me succede praticamente tutti i giorni da 3 mesi a questa parte. Oramai non ci facco nemmeno caso...
    Mi capita, ma raramente, + che altro ho visto un sensibile rallentamento nel caricare le pagg.del forum, da due giorni a questa parte, ed ho l'adsl.....capita a voi?
    .silenzio


  11. #11
    Team Impact L'avatar di Neo
    Registrato il
    10-02
    Località
    Matrix
    Messaggi
    10.677
    Io ho problemi con la Telecom per cui non faccio testo...
    "Vorrei essere nato al contrario per poter capire questo mondo storto" [Jim Morrison]

  12. #12
       L'avatar di Ghost85
    Registrato il
    05-03
    Messaggi
    46.549
    Inviato da Neo
    A me succede praticamente tutti i giorni da 3 mesi a questa parte. Oramai non ci facco nemmeno caso...
    Quoto, quasi ad ogni mi pagina manca qualcosa. Ma solo da quando ho l'Adsl... Ormai convivo con il tasto destro

  13. #13
    Castlevania R.I.P. L'avatar di Alucard
    Registrato il
    10-02
    Località
    Behind the wallpaper
    Messaggi
    14.605
    ogni tanto succede anche a me adesso è tutto ok però

  14. #14
    Utente L'avatar di gorman
    Registrato il
    10-02
    Messaggi
    14.627
    Sarei portato a credere a un problema del browser... che browser usate?

  15. #15
    raudt og svart L'avatar di Svishmell
    Registrato il
    10-02
    Località
    lyon/milano
    Messaggi
    17.471
    Il pulsante Aggiorna, questa disciplina...

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •