• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 7 di 7

Discussione: Problemi con xp...

Cambio titolo
  1. #1
    Utente L'avatar di Lelino
    Registrato il
    08-03
    Località
    LC
    Messaggi
    87

    Problemi con xp...

    Ho avuto dei problemi ultimamente, ma non sono sicuro che dipendano da xp. Accendendo il PC andava tutto bene fino a quando avrebbe dovuto comparire il desktop, ma al suo posto c'era una bella schermata blu che mi riferiva un errore e l'impossibilità di continuare. Il PC si riavviava da solo e andava avanti così all'infinito... Anche se tentavo la modalità provvisoria. Ora ho risolto, ma ho dovuto ripartizionare l'HD e formattarlo. Qualcuno ha avuto lo stesso problema?
    ASUS P4P800 Deluxe
    INTEL P4 2,8 Ghz HT 800Mhz @ 2,94Ghz x 840Mhz
    2x512 MB RAM DDR (Dual Channel)
    SBLive! 5.1 + DT 5.1
    Leadtek A400-TDH 128 GF6800

    -Lelino-

  2. #2
    Utente L'avatar di Holly
    Registrato il
    10-02
    Località
    Torino
    Messaggi
    16.467
    che rabbia ankio ho avuto molte volte sto errore e ho dovuto reinstallare sempre windows adesso sn gia 3 mesi ke nn succede piu...

  3. #3
    Animale Sociale L'avatar di Inox
    Registrato il
    09-03
    Località
    Demiurgo
    Messaggi
    10.474
    No... non mi è mai successo, ... strano ...

    °+
    Logic
    will get you from A to B. Imagination will take you everywhere.+°

    Playing : AoE III - League of Legends - FarCry 3 - The Forest - Starmade



  4. #4
    Utente L'avatar di devilheart
    Registrato il
    01-03
    Messaggi
    28.311
    reinstalla.

  5. #5
      L'avatar di Teo
    Registrato il
    11-02
    Località
    PU
    Messaggi
    12.827

    Re: Problemi con xp...

    Inviato da Lelino
    Ho avuto dei problemi ultimamente, ma non sono sicuro che dipendano da xp. Accendendo il PC andava tutto bene fino a quando avrebbe dovuto comparire il desktop, ma al suo posto c'era una bella schermata blu che mi riferiva un errore e l'impossibilità di continuare. Il PC si riavviava da solo e andava avanti così all'infinito... Anche se tentavo la modalità provvisoria. Ora ho risolto, ma ho dovuto ripartizionare l'HD e formattarlo. Qualcuno ha avuto lo stesso problema?
    Ci sono dei virus che fanno queste cose...
    Aveci l'antivirus aggiornato?

  6. #6
    Utente L'avatar di Lelino
    Registrato il
    08-03
    Località
    LC
    Messaggi
    87
    In certi momenti mi viene la voglia di imparare a programmare solo per creare un virus cannibale... E' sempre la solita storia, la gente a cui non va bene una cosa, al posto di impegnarsi per creare qualcosa di meglio preferisce sabotare quella che non piace! Se non gli va bene Microsoft allora che usino Linux, ma senza rompere le scatole a noi poveri consumatori. Cosa farebbero se io andassi a tagliargli il tubetto dei freni della macchina?
    ASUS P4P800 Deluxe
    INTEL P4 2,8 Ghz HT 800Mhz @ 2,94Ghz x 840Mhz
    2x512 MB RAM DDR (Dual Channel)
    SBLive! 5.1 + DT 5.1
    Leadtek A400-TDH 128 GF6800

    -Lelino-

  7. #7
    Scrotolino L'avatar di Messia
    Registrato il
    08-03
    Località
    >_<
    Messaggi
    6.559
    a me continuava a riavviarsi cm a te...e ogni tanto compariva la skermata blu...


    io ho dovuto rifarmi tutto il pc tranne la skeda video (l'unico pezzo ke si è salvato )


    -Sei mai stato giudicato in tribunale?
    -Si, una volta. Eravamo in tre.
    -E di cosa sei stato accusato?
    -Invasione del Messico.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •