• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 3 di 3

Discussione: Aiuto!Se masterizzo l'audio mi si rallenta!

Cambio titolo
  1. #1
    Utente
    Registrato il
    10-02
    Messaggi
    6

    Infelice Aiuto!Se masterizzo l'audio mi si rallenta!

    Salve,vorrei chiedervi un aiuto:ho da poco montato un masterizzatore lg 52x sul mio athlon 2000 xp con 512mb ram ddr a 133 e scheda audio sblaster live!Come sistema operativo ho windows xp ed ho un controllorrer eide pci aggiuntivo per il 3o hard disk.Usando Nero 6 ma anche precedenti ho notato che la masterizzazione mi rallenta il flusso audio,cioè sembra come se la scheda audio "sforzasse", come altre applicazioni,che all'improvviso diventano lente....da cosa dipende cio e come posso ovviarvi?Vi ringrazio dell'attenzione e spero in un vostro aiuto P.s.=è normale che per masterizzare un cd a 52x il mio masterizzatore ci metta 5 minuti?non è troppo? Grazie ancora

  2. #2
    Mentalità Ultras L'avatar di ReNero
    Registrato il
    12-02
    Località
    Curva Sud
    Messaggi
    606
    per esperienza personale, pur avendo un pc discreto -che poi è lo stesso tuo praticamente - NON faccio, generalmente, altre cose quando masterizzo - per un discorso di qualità. Tuttavia, mi sembra strano che ci mettano 5 minuti a 52x, se è davvero quella la velocità: io a 48x ce ne metto poco più di due.

    Hai provato a vedere quanto tempo impiega a masterizzare se non fai nulla, e lasci quindi libera ram e processore? Se ci mettesse lo stesso 5 minuti sarebbe sintomo di un qualche conflitto... o forse la Ram a 133 comincia a essere vecchiotta


    Ps: o magari è il controller per il 3° hd.. ma non me ne intendo
    CPU: AMD Athlon XP 2000+ @ 2100+ (1,75 Ghz) | RAM: 512 MB DDR | MB: Gigabyte GA-7DXE | Monitor: SyncMaster 172W - 17", 15 : 9 | Scheda video: Hercules 9700 Pro | Scheda sonora: integrata | Alimentatore: 400 W | Masterizzatore DVD: Toshiba SD-R5112 4X | Masterizzatore CD: Plextor CD-R 48x/24x/48x | Hard disk: Maxtor 6Y060L0 - 60 Gb | Maxtor 6Y080L0 - 80 Gb | Mouse: Logitech Cordless Optical | Tastiera: Logitech Cordless | Internet: Alice ADSL 640 FLAT

  3. #3
    ISWT - Ad Vitam Aeternam L'avatar di red.devil
    Registrato il
    02-03
    Località
    London • UK
    Messaggi
    3.003
    a parte il fatto che la DDR a 133 NON ESISTE!!! semmai viaggia a 266 essendo double data rate e cmq sul mio 1400 (l'ho overk ancora ) ho montato tempo fa un liteon 40 12 48 e nn da nessun problema neppure masterizzando, ascoltando mp3, navigando ed utilizzando word processor (+ vari firewall, trojan guarder ed altre skifezze) in contemporanea... cmq vai a vedere i conflitti...

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •