• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 3 di 3

Discussione: Paura del BIOS...

Cambio titolo
  1. #1
    Reno Style L'avatar di tizionakamura
    Registrato il
    05-03
    LocalitÓ
    bergamo
    Messaggi
    1.828

    Paura del BIOS...

    Ho avuto certe esperienze col bios che ora ho paura a toccarlo...una volta ho cambiato qualche velocita(nn ricordo quale) e dopo il riavvio nn si accendeva +!!!!
    Dopo l'ho portato dal tecnico e si Ŕ scoperto che c'era il microprocessore difettato.......ora volevo sapere a quanto gira il processore (dato che mi si Ŕ rallentato di un pochino) cosi posso aumentare le prestazioni....
    c'Ŕ da dire una cosa...bah..

  2. #2
    Utente L'avatar di Lelino
    Registrato il
    08-03
    LocalitÓ
    LC
    Messaggi
    87
    Se dovesse capitarti ancora devi resettare il BIOS. Guarda sul manuale e trova il jumper nominato con Clear CMOS, spostalo per un paio di secondi e poi rimettilo dov'era. Fatto questo dovrebbe ripartire. Chiaro che poi devi riconfigurare il tutto... Altrimenti potresti togliere la batteria tampone e aspettare un p˛, otterresti lo stesso risultato.
    Di solito non parte se vari (troppo) la velocitÓ o del processore o delle ram.
    ASUS P4P800 Deluxe
    INTEL P4 2,8 Ghz HT 800Mhz @ 2,94Ghz x 840Mhz
    2x512 MB RAM DDR (Dual Channel)
    SBLive! 5.1 + DT 5.1
    Leadtek A400-TDH 128 GF6800

    -Lelino-

  3. #3
    Utente L'avatar di Sanciok
    Registrato il
    10-02
    Messaggi
    1.763
    Inviato da Lelino
    Se dovesse capitarti ancora devi resettare il BIOS. Guarda sul manuale e trova il jumper nominato con Clear CMOS, spostalo per un paio di secondi e poi rimettilo dov'era. Fatto questo dovrebbe ripartire. Chiaro che poi devi riconfigurare il tutto... Altrimenti potresti togliere la batteria tampone e aspettare un p˛, otterresti lo stesso risultato.
    Di solito non parte se vari (troppo) la velocitÓ o del processore o delle ram.
    Io avevo addirittura raddoppiato la velocitÓ del processore :9
    poi per˛ non si riavviava pi¨..... Alla fine horimesso tutto alla normalitÓ
    Nuovo profilo: ABS

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •