• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 11 di 11

Discussione: Mi spunta sempre un errore(aiuto!!!)

Cambio titolo
  1. #1
    Utente L'avatar di 1Pegasus1
    Registrato il
    10-02
    LocalitÓ
    Misterbianco
    Messaggi
    756

    Mi spunta sempre un errore(aiuto!!!)

    allora vi scrivo il mio problema,Ŕ da un p˛ di tempo che da quando compare il desktop di windows xp,mi spunta ogni 10 secondi un errore,intitolato msjclh.com e sotto c'Ŕ scritto qualcosa,poi premo ok e mi spunta run time e un numero!!!
    ho fatto scan disk e deframmentazione ma niente,spunta sempre.
    Per˛ quando apro internet,sia se sono connesso sia in modalitÓ non in linea l'errore non spunta.
    il problema Ŕ che aprendo internet i giochi sono ingiocabili perchŔ vanno lentissimo!!!!
    Vi prego mi potete aiutare a levare questo errrore vi prego ditemi tutto quello che potete.

    PS(x predator xp) soul reaver 2 mi andava lento per questo infatti ho provato senza aprire internet e mi gira benissimo per˛ mi spunta sempre l'errore ogni 10 secondi quindi mi ritorna al desktop e non ci posso giocare!!!!

  2. #2
    Bannato L'avatar di redivivo
    Registrato il
    07-03
    LocalitÓ
    da un burro di cioccolata
    Messaggi
    124
    che sfortuna.
    non so che dirti prova a fare la scansione con qualche antivirus,magari Ŕ un virus.
    p.s.:
    questo Ŕ il centesimo messaggio tanti auguri a me...

  3. #3
    How are you gentlemen?
    Registrato il
    04-03
    LocalitÓ
    Vice City
    Messaggi
    519
    Forse Ŕ un virus. Pu˛ essere questo http://securityresponse.symantec.com....beasty.g.html
    nella pagina ci sono anche le istruzioni per la rimozione

  4. #4
    Utente L'avatar di 1Pegasus1
    Registrato il
    10-02
    LocalitÓ
    Misterbianco
    Messaggi
    756
    non capisco niente di quello che c'Ŕ scritto.vi prego qualcuno pu˛ leggerlo edirmi cosa devo fare(se Ŕ questo l'errore)!!vi prego aiutate un amico!

  5. #5
    How are you gentlemen?
    Registrato il
    04-03
    LocalitÓ
    Vice City
    Messaggi
    519
    Prima di tutto sarÓ meglio controllare se hai questo virus oppure il problema Ŕ da cercarsi altrove

    Clicca su START, Esegui, Scrivi regedit e clicca ok.

    Utilizzando il pannello a sinistra raggiungi la chiave
    HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersi on\policies\Explorer\Run e controlla se nel pannello di destra appare anche "COM Service" = "%System%\msagent\msjclh.com"
    Poi controlla se esiste la chiave HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Active Setup\Installed Components\{44CC0112-AB51-22EF-BA32-20AA12E6115C}
    che contiene "StubPath" = "%SYSTEM%\msnlwr.com"

    Poi dicci se le hai trovate

  6. #6
    Utente L'avatar di 1Pegasus1
    Registrato il
    10-02
    LocalitÓ
    Misterbianco
    Messaggi
    756
    Inviato da LG2100
    Prima di tutto sarÓ meglio controllare se hai questo virus oppure il problema Ŕ da cercarsi altrove

    Clicca su START, Esegui, Scrivi regedit e clicca ok.

    Utilizzando il pannello a sinistra raggiungi la chiave
    HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersi on\policies\Explorer\Run e controlla se nel pannello di destra appare anche "COM Service" = "%System%\msagent\msjclh.com"
    Poi controlla se esiste la chiave HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Active Setup\Installed Components\{44CC0112-AB51-22EF-BA32-20AA12E6115C}
    che contiene "StubPath" = "%SYSTEM%\msnlwr.com"

    Poi dicci se le hai trovate
    com sevice l'ho trovato ma 44cc0112ecc no!!!
    cosa faccio?ti prego aiutami!

  7. #7
    How are you gentlemen?
    Registrato il
    04-03
    LocalitÓ
    Vice City
    Messaggi
    519
    Molto probabilmente Ŕ il virus che ho detto prima. Se non ne hai uno, installa un antivirus (qui puoi trovare AVG Free edition che Ŕ gratis e molto buono) ed esegui una scansione del sistema.
    Se hai giÓ un antivirus, aggiorna le definizioni e fai uno scan

  8. #8
    Utente L'avatar di 1Pegasus1
    Registrato il
    10-02
    LocalitÓ
    Misterbianco
    Messaggi
    756
    l'ho fatto ma non c'Ŕ niente di infetto

  9. #9
    Utente L'avatar di 1Pegasus1
    Registrato il
    10-02
    LocalitÓ
    Misterbianco
    Messaggi
    756
    L?ho fatto ma non c'Ŕ niente di infetto!!!

  10. #10
    ISWT - Ad Vitam Aeternam L'avatar di red.devil
    Registrato il
    02-03
    LocalitÓ
    London Ľ UK
    Messaggi
    3.003
    sn aggiornate le definizioni?

  11. #11
    Utente L'avatar di 1Pegasus1
    Registrato il
    10-02
    LocalitÓ
    Misterbianco
    Messaggi
    756
    ei era un virus avevate ragione.il problema Ŕ risolto(dopo mesi).
    Grazie a tutti soprattutto a te lg2100 non so proprio come ringraziarti.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •