• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 7 di 7

Discussione: Problema connessione

Cambio titolo
  1. #1
    Sgarzellino L'avatar di Iccudrac
    Registrato il
    04-03
    Messaggi
    297

    Problema connessione

    Sto usando un modem 56k al momento, l'intoppo che quando avvio Outlook Express e do il comando di avvia/ricevi la connessione puntualmente cade. Riesco a navigare senza problemi, si blocca solo con Outlook e lo fa immmediatamente...non riesco pi ad avere la posta.

    Qualcuno sa cosa posso fare o a cosa potrebbe essere dovuto il problema?

    Grazie...
    AMD Ahlon xp 2100+ | ASUS A7V8X | 512 Mb DDR 333 PC2700 | Sapphire Radeon 9000 Atlantis | Cabinet ATX 300W | Linea Fastweb 2 M/s | Windows Xp Pro.

  2. #2
    Sgarzellino L'avatar di Iccudrac
    Registrato il
    04-03
    Messaggi
    297
    Nessuna idea???

    Help, SOS, vi prego.... una tragedia!!!!
    AMD Ahlon xp 2100+ | ASUS A7V8X | 512 Mb DDR 333 PC2700 | Sapphire Radeon 9000 Atlantis | Cabinet ATX 300W | Linea Fastweb 2 M/s | Windows Xp Pro.

  3. #3
      L'avatar di Teo
    Registrato il
    11-02
    Localit
    PU
    Messaggi
    12.827
    Ha lo stesso problema un mio amico...
    E nn so proprio come risolverlo...

  4. #4
    Sgarzellino L'avatar di Iccudrac
    Registrato il
    04-03
    Messaggi
    297
    E cos siamo in due...aaaaargh....datemi una dritta
    Ultima modifica di Iccudrac; 25-09-2003 alle 18:34:46
    AMD Ahlon xp 2100+ | ASUS A7V8X | 512 Mb DDR 333 PC2700 | Sapphire Radeon 9000 Atlantis | Cabinet ATX 300W | Linea Fastweb 2 M/s | Windows Xp Pro.

  5. #5
    Ex-Utente L'avatar di Gemini
    Registrato il
    11-02
    Localit
    Rimini
    Messaggi
    8.092
    Inviato da Iccudrac
    E cos siamo in due...aaaaargh....datemi una dritta

    DRITTA!
    Gli uomini non possono spaventare una divinit, poich la dinivit stessa rappresenta la paura

  6. #6
    Utente L'avatar di devilheart
    Registrato il
    01-03
    Messaggi
    28.311
    se outlook stato impostato x connettersi da solo allora questa potrebbe essere la caus. modifica tale opzione in connessione manuale.

  7. #7
    Sgarzellino L'avatar di Iccudrac
    Registrato il
    04-03
    Messaggi
    297
    Inviato da Gemini
    DRITTA!
    :





    tutto risolto.
    AMD Ahlon xp 2100+ | ASUS A7V8X | 512 Mb DDR 333 PC2700 | Sapphire Radeon 9000 Atlantis | Cabinet ATX 300W | Linea Fastweb 2 M/s | Windows Xp Pro.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •