• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 5 di 5

Discussione: rallentamento apertura winzozz

Cambio titolo
  1. #1
    MentalitÓ Ultras L'avatar di ReNero
    Registrato il
    12-02
    LocalitÓ
    Curva Sud
    Messaggi
    606

    rallentamento apertura winzozz

    Domandina facile facile...

    la settimana scorsa ho formattato perchŔ il computer arrancava all'apertura di windows [xp pro], impiegando due tre minuti buoni a far apparire le pur poche icone della tray omonima, e bloccandosi al tentativo di aprire una connessione internet.

    Ora, col format ho ovviamente sistemato, e ho rimesso 2-3 programmi soltato. E' andato tutto a meraviglia fino a questo pomeriggio -_- Ora che l'ho riacceso ci ha rimesso i suoi 2 minuti... quale puo' essere il motivo se:

    1. non ho installato nulla negli ultimi 3 giorni
    2. non ho cancellato niente
    3. non ho cambiato driver
    4. non ho fatto danni di alcun genere

    ? vorrei capire.. non credo dipenda ad esempio dal norton [che Ŕ l'ultima icona ad apparire] in quanto se lo disinstallo non cambia niente... un'idea?
    CPU: AMD Athlon XP 2000+ @ 2100+ (1,75 Ghz) | RAM: 512 MB DDR | MB: Gigabyte GA-7DXE | Monitor: SyncMaster 172W - 17", 15 : 9 | Scheda video: Hercules 9700 Pro | Scheda sonora: integrata | Alimentatore: 400 W | Masterizzatore DVD: Toshiba SD-R5112 4X | Masterizzatore CD: Plextor CD-R 48x/24x/48x | Hard disk: Maxtor 6Y060L0 - 60 Gb | Maxtor 6Y080L0 - 80 Gb | Mouse: Logitech Cordless Optical | Tastiera: Logitech Cordless | Internet: Alice ADSL 640 FLAT

  2. #2
    Utente
    Registrato il
    10-02
    LocalitÓ
    Binago(Co)
    Messaggi
    17.738
    guarda se nei processi hai winnet.exe..dimmi che poi vediamo

  3. #3
    MentalitÓ Ultras L'avatar di ReNero
    Registrato il
    12-02
    LocalitÓ
    Curva Sud
    Messaggi
    606
    nein, c'ho gli stessi processi soliti -_- (lo so perche me l'ero segnati per prova). Niente che lasci presupporre un caricamento pesante; tra l'altro non Ŕ che ci mette due minuti a caricare qualcosa: l'hd praticamente is ferma - mentre come sai quando si carica anche l'icon tray un rumore dovrebbe farlo..
    CPU: AMD Athlon XP 2000+ @ 2100+ (1,75 Ghz) | RAM: 512 MB DDR | MB: Gigabyte GA-7DXE | Monitor: SyncMaster 172W - 17", 15 : 9 | Scheda video: Hercules 9700 Pro | Scheda sonora: integrata | Alimentatore: 400 W | Masterizzatore DVD: Toshiba SD-R5112 4X | Masterizzatore CD: Plextor CD-R 48x/24x/48x | Hard disk: Maxtor 6Y060L0 - 60 Gb | Maxtor 6Y080L0 - 80 Gb | Mouse: Logitech Cordless Optical | Tastiera: Logitech Cordless | Internet: Alice ADSL 640 FLAT

  4. #4
    Utente
    Registrato il
    10-02
    LocalitÓ
    Binago(Co)
    Messaggi
    17.738
    la cosa e' strana...prova a disabilitare dall'msconfig i processi dell'antivirus,cosi non te lo carica all'inizio....prova e dicci

  5. #5
    MentalitÓ Ultras L'avatar di ReNero
    Registrato il
    12-02
    LocalitÓ
    Curva Sud
    Messaggi
    606
    provo.. ho disabilitato anche NeroCheck sotto windows/system32 che non so cosa sia... (immagino sia legato al Nero per masterizzare.. mah!). Riavvio, vediamo che succede

    Sembra che abbia risolto... nessun problema da norton nŔ da nero, ma ho levato un'applicazione ho cancellato la settimana scorsa - e che resta per˛ in avvio -_- Anche se mi chiedo per quale motivo una cosa che tolgo si manifesta con dei problemi 7 giorni dopo..
    Ultima modifica di ReNero; 26-09-2003 alle 20:27:27
    CPU: AMD Athlon XP 2000+ @ 2100+ (1,75 Ghz) | RAM: 512 MB DDR | MB: Gigabyte GA-7DXE | Monitor: SyncMaster 172W - 17", 15 : 9 | Scheda video: Hercules 9700 Pro | Scheda sonora: integrata | Alimentatore: 400 W | Masterizzatore DVD: Toshiba SD-R5112 4X | Masterizzatore CD: Plextor CD-R 48x/24x/48x | Hard disk: Maxtor 6Y060L0 - 60 Gb | Maxtor 6Y080L0 - 80 Gb | Mouse: Logitech Cordless Optical | Tastiera: Logitech Cordless | Internet: Alice ADSL 640 FLAT

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •