• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 10 di 10

Discussione: Problemi Internet Explorer...

Cambio titolo
  1. #1
    "Now We Are Free..." L'avatar di Pliskin
    Registrato il
    12-02
    LocalitÓ
    Roma
    Messaggi
    1.636

    Problemi Internet Explorer...

    Ultimamente mi capita una cosa strana..in diversi siti e pagine web succede che invece di apparire ad esempio una foto,un banner pubblicitario o addirittura intere scritte,compaiano quei quadratini con una x rossa all'interno..che indicano che la pagina non e' stata caricata correttamente!8( Cosa puo' essere..premetto che ho installato IE 6...HELP!
    Quest'uomo ha commesso un errore fatale e sarÓ terminato...

  2. #2
    Utente L'avatar di Holly
    Registrato il
    10-02
    LocalitÓ
    Torino
    Messaggi
    16.467
    mmmh cn quanti siti lo fa???

  3. #3
    R56 S Turbo L'avatar di Pon 87
    Registrato il
    08-03
    Messaggi
    1.314
    a me Ŕ capitato qualche volta

  4. #4
    "Now We Are Free..." L'avatar di Pliskin
    Registrato il
    12-02
    LocalitÓ
    Roma
    Messaggi
    1.636
    Beh per esempio nella homepage di GamesRadar me lo fa..in alcuni siti stranieri e italiani,nella pagina iniziale MSN..non su tutti i siti,pero' alcuni mi creano questi problemi..(
    Quest'uomo ha commesso un errore fatale e sarÓ terminato...

  5. #5
    Ex admin L'avatar di Lex
    Registrato il
    10-02
    LocalitÓ
    Udine
    Messaggi
    36.677
    Probabilmente la connessione rallenta, e questo impedisce di caricare tutte le immagini.
    You will die, mortal


    Gli interventi di moderazione sono in rosso e grassetto. Chiarimenti a riguardo in privato.
    A causa di limiti di tempo, non risponder˛ a questioni relative al forum su MSN salvo in casi di reale emergenza. Se avete bisogno di contattarmi, mandatemi un mp.

  6. #6
    "Now We Are Free..." L'avatar di Pliskin
    Registrato il
    12-02
    LocalitÓ
    Roma
    Messaggi
    1.636
    Inviato da Lex
    Probabilmente la connessione rallenta, e questo impedisce di caricare tutte le immagini.
    Pero' fino a poco tempo fa non avevo problemi..( ...cosa posso fare?Dalla icona connessione la velocita' e' stabile..
    Quest'uomo ha commesso un errore fatale e sarÓ terminato...

  7. #7
    How are you gentlemen?
    Registrato il
    04-03
    LocalitÓ
    Vice City
    Messaggi
    519
    Accade anche a me con InternetExplorer. Invece con Opera o Mozilla funziona tutto perfettamente

  8. #8
    Utente Gentoo Gnu/Linux L'avatar di []\/[]aStEr-HaCk
    Registrato il
    06-03
    LocalitÓ
    /dev/sda6
    Messaggi
    1.663
    Prova Mozilla firebird, io uso questo ed Ŕ ottimo.


    [email protected] ~ $ uname -a
    Linux venice64 2.6.15-gentoo-r5 #1 Wed Apr 12 18:48:03 GMT 2006 x86_64 AMD Athlon(tm) 64 Processor 3500+ AuthenticAMD GNU/Linux

  9. #9
    janky
    Ospite
    no, usa mozilla normale che Ŕ migliore di firebird e di thunderbird

  10. #10
    Oh my iPod! L'avatar di er patata
    Registrato il
    11-02
    LocalitÓ
    Bari Downtown
    Messaggi
    13.136
    prova con un altro browser tipo Avant Browser, freeware da www.avantbrowser.com

    A volte credo di essere fin troppo nerd. Naa, never too much.
    Vuoi personalizzare l'aspetto del forum di GamesRadar? Clicca qui!
    Consortium.ru 2004 3D Motion Demo, shocking graphics. (QuickTime 60MB)

    Vuoi guadagnare soldi velocemente? Clicca qui!

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •