• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizza Risultati Sondaggio: Avete avuto problemi ad attivare l'adsl?

Partecipanti
23. Non puoi votare in questo sondaggio
  • Nessuno. Qualche giorno e tutto a posto!

    7 30,43%
  • Parecchi giorni ma alla fine ce l'ho fatta

    6 26,09%
  • ho avuto mille problemi

    4 17,39%
  • Sono incavolato con la Telecom!

    6 26,09%
Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 21

Discussione: Attivazione ADSL

Cambio titolo
  1. #1

    Attivazione ADSL

    In questi giorni ho deciso di attivare l'adsl, solo ke (figuriamoci! ) ho avuto problemi e il tecnico telecom stà ancora andando avanti e indietro dalla centrale x capire cosa non va...

    e a voi come è andata l'attivazione?
    CPU: INTEL E8400 @3.0Ghz Schda Video: ATI 4850 Memoria: 2Gb ddr2-800 DDRHardDisk: 250Gb Mobo: ASUS P5Q Connssione: ADSL Tiscali





    «I videogiochi non influenzano i bambini. Voglio dire, se Pac-man avesse influenzato la nostra generazione, staremmo tutti saltando in sale scure, masticando pillole magiche e ascoltando musica elettronica ripetitiva» Kristian Wilson, Nintendo Inc, 1989

  2. #2
    janky
    Ospite
    a me benissimo, tempo 5 giorni e mi è partita l'adsl (però ho tiscali, anche se si rifà sempre alla telecom per la linea)

  3. #3
    Utente L'avatar di federico
    Registrato il
    10-02
    Località
    Trecate
    Messaggi
    16.057

    Infelice

    se 3 mesi sn ok x ricevere il modem mi è andato tutto bene... 8( 8( 8( 8( 8( 8( 8(

  4. #4
    Contegno, suvvia! L'avatar di Prometeo
    Registrato il
    10-02
    Località
    New York
    Messaggi
    7.890
    2 giorni
    the e.caffeinomane Xperience
    <Drg`uff> rinoa non sono romantico, sono un semi-isolato che fantastica su cose che non potranno mai accadere
    <Drg`uff> ma no
    <Drg`uff> che m3rda isolato
    <Drg`uff> mettici nerd
    <prm\\> drag, siamo in due
    <Ed\\> anche 3 dai

  5. #5
    Guitar Player L'avatar di Angy87
    Registrato il
    10-02
    Messaggi
    11.222
    ho fatto richiesta e 15 giorni dopo avevo tutto




  6. #6
      L'avatar di Teo
    Registrato il
    11-02
    Località
    PU
    Messaggi
    12.827
    Mi è arrivato tutto dopo 15 giorni...
    Ma adesso ho 2 immensi problema:
    - mi si disconnette ogni 10 minuti!8(
    - Ho il ping alto (sui 100ms)


  7. #7
    Utente L'avatar di VanHalen
    Registrato il
    09-03
    Messaggi
    73
    A me tutto ok! Solo ke non mi è mai arrivata nessuna lettera dalla Telecom, ed ho dovuto telefonare IO x avere username e password!!! In pratica, non ci sono stati ne tecnici ne niente... Ho dovuto fare tutto io! Sia software, sia hardware, adattando cioè gli adattatori tripolari alle mie prese plug-in(figuriamoci se me li fornivano loro gli adattatori compatibili!!!). Insomma, se vuoi ke una cosa sia fatta bene, fattela da sola.

  8. #8
    janky
    Ospite
    và che se volevi un tecnico dovevi richiederlo (pagando)

  9. #9
    Ho fastweb,e naturalmente il giorno in cui sono venuti gia mi funzionava tutto(come caxxo facevo ad avere gia la scheda di rete?????)

  10. #10
    Idy/Gatsu L'avatar di Ingegner Cane
    Registrato il
    11-02
    Località
    ?????
    Messaggi
    6.932
    10 giorni

  11. #11
    Dj "Zio Jack" L'avatar di fituzzo201
    Registrato il
    11-02
    Località
    Corropoli
    Messaggi
    1.832
    io c'iò messo 1 mese per l'ativazione 3 mesi per i dati e 3.5 mesi la prima connesione
    ALIMENTATORE: EnermaX CoolerGiant RING CORE 535W SCHEDA MADRE: ASUS A8N SLI Deluxe Soket 939 RETAIL CPU: AMD Athlon 64 3200+ Venice soket 939 DISSIPATORE: Zalman CNPS 7700 Cu RAM: GeIL Value Memory 2048Mb (2x1024) PC3200 DDR400 SCHEDA VIDEO: Point of View 6800 GT 256Mb PCI-E 256Bit SCHEDA AUDIO: nVIDIA MCP04 - Audio Codec Interface HARD DISK: HD MAXTOR DiamondMax 10 300Gb. SATA 7200 16Mb - Maxtor DiamondMax 10 300GB UATA 7200 16MB - 3 X HD MAXTOR DiamondMax Plus 9 160Gb. 7200 RPM UNITA' OTTICHE: DVD Pioneer DVR-109 DVD +/-R 16X Dual Layer - Pioneer DVD 120 oem CASE Cooler Master Centurion MONITOR: Sony LCD 17" TASTIERA: Logitech Internet Keyboard MOUSE: Logitech MX 510 ROUTER: USRobotics Wireless MAXg ADSL2+ Gateway STAMPANTE: Hp OfficeJetPro K550dtn - Epson multi f. DX4200 SCANNER: Epson Perfection 1660 Photo VOLANTE: Logiteck WingMan Formula GP JOYSTICK: Microsoft Precision 2 LINEA: Alice ADSL 4M/512 DJ CONSOLE: Hercules MK II CASSE Logitech X-530. Manca tutta l'attrezzatura da DJ

  12. #12
    Utente L'avatar di el_rais
    Registrato il
    06-03
    Località
    fano (PU)
    Messaggi
    222
    20 - 30 giorni : il modem che mi hanno inviato era rotto.
    Sostituito il modem difettoso, mia sorella ha pensato di romperlo facendolo cadere dalla mensola !
    Altre 2 settimane di attesa e alla fine tutto ok
    La tua firma supera il limite massimo di altezza (158 pixel). Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  13. #13
    Impossible is 0 L'avatar di Porco9a77o
    Registrato il
    08-03
    Località
    Trst
    Messaggi
    6.077
    in 15 giorni mi e andato tutto bene

  14. #14
    LIBERATE MY MADNESS L'avatar di Logan86
    Registrato il
    05-03
    Località
    Como
    Messaggi
    3.011
    Qualcosa meno di 15 giorni e tutto a posto

  15. #15
    -nOiSe-[*] L'avatar di [SSj1]Gatsu
    Registrato il
    04-03
    Località
    Empoli (Fi)
    Messaggi
    8.954
    Sono incavolato con la telecom.
    Questa zona (Empoli) è praticamente tutta coperta da ADSL, a parte.............. il mio Paese!!!!! Praticamente tutti i paesi e paeselli dei dintorni sono coperti ed il mio no.......... Il bello è che mi basterebbe portare un cavo alla casa più vicina del comune più vicino (circa 600m, ma anche meno) per farmela da solo. Inoltre per ora non hanno intenzione di metterla!!!!!!

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •