• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 12 di 12

Discussione: Modem Adsl

Cambio titolo
  1. #1
    Utente L'avatar di pasquale7bellezze
    Registrato il
    05-03
    LocalitÓ
    Torino
    Messaggi
    11.760

    Modem Adsl

    SarÓ per il blackout, ma il mio collegamento ADSL a Tiscali non va. Quando provo a collegarmi mi dice che il segnale Ŕ assente:errore 680. Eppure la connessione remota funziona, e tutto Ŕ collegato. Il mio MODEM ADSL Ŕ un SAGEM [email protected] 800-840, su WindowsXP Professional. Ho giÓ contattato l'assistenza telefonica, ma l'e-mail che mi dovrebbe arrivare non so quando arriva. Se c'Ŕ qualcuno che mi sa rispondere, ne sarei grato.

  2. #2
    Utente L'avatar di pasquale7bellezze
    Registrato il
    05-03
    LocalitÓ
    Torino
    Messaggi
    11.760
    AIUTATEMI...

  3. #3
    Contegno, suvvia! L'avatar di Prometeo
    Registrato il
    10-02
    LocalitÓ
    New York
    Messaggi
    7.890
    Se non trova la linea, ti Ŕ sparita la linea (
    the e.caffeinomane Xperience
    <Drg`uff> rinoa non sono romantico, sono un semi-isolato che fantastica su cose che non potranno mai accadere
    <Drg`uff> ma no
    <Drg`uff> che m3rda isolato
    <Drg`uff> mettici nerd
    <prm\\> drag, siamo in due
    <Ed\\> anche 3 dai

  4. #4
    lucarpg
    Ospite
    per sapere se hai la linea basta che guardi se le due lucette sul modem si accendono

  5. #5
    LIVE FOR FIGHT L'avatar di mat.roma87
    Registrato il
    06-03
    LocalitÓ
    provincia di Milano
    Messaggi
    77

    risposta

    sai, anche io che ho alice adsl non sono messo meglio di te. ogni tanto tentando di connettermi con il mio nome ut e password corrette mi viene detto che una delle due sono errate, oppure quando clicco su connetti sparisce il segnale per poi tornare dop un quarto d'ora. non stupirti se tiscali adsl fa cosý perchŔ in giro trovi di peggio...misteri della vita. apparte gli scherzi il problema credo non sia del tuo modem ma della linea, come ho giÓ detto accade anche a me...per un giorno Ŕ impossibile connettersi ma il giorno dopo torna tutto a posto.
    ciao e scusa se non ti sono sufficientemente utile!
    SE VUOI SCRIVERMI:
    [email protected]

  6. #6
    LIBERATE MY MADNESS L'avatar di Logan86
    Registrato il
    05-03
    LocalitÓ
    Como
    Messaggi
    3.011
    Io con Alice adsl finora mi sono trovato benissimo, l' unica cosa Ŕ telefonare al centro assistenza visto che la mail non arriva

  7. #7
    Utente L'avatar di pasquale7bellezze
    Registrato il
    05-03
    LocalitÓ
    Torino
    Messaggi
    11.760
    Per quanto riguarda le luci le controllo sempre. Quella PWR Ŕ accesa, quella ADSL Ŕ spenta. Nemmeno quel servizio clienti delle balle ci ha dato risposte. Addirittura mi Ŕ arrivata l'e-mail dicendomi che il servizio Ŕ attivato, ma mi prendono in giro, perchŔ NON VA. GLi indirizzi DNS li ho provati ma non sono serviti.
    Non so che pensare.

  8. #8
    LIBERATE MY MADNESS L'avatar di Logan86
    Registrato il
    05-03
    LocalitÓ
    Como
    Messaggi
    3.011
    Inviato da pasquale7bellezze
    Per quanto riguarda le luci le controllo sempre. Quella PWR Ŕ accesa, quella ADSL Ŕ spenta. Nemmeno quel servizio clienti delle balle ci ha dato risposte. Addirittura mi Ŕ arrivata l'e-mail dicendomi che il servizio Ŕ attivato, ma mi prendono in giro, perchŔ NON VA. GLi indirizzi DNS li ho provati ma non sono serviti.
    Non so che pensare.
    Non conosco Tiscali quindi potrei dire una caxxata ma non ci sono dei posti tipo centro 187, almeno li sei di persona e riesci a cavarne il ragno dal buco, magari...

  9. #9
    Utente L'avatar di pasquale7bellezze
    Registrato il
    05-03
    LocalitÓ
    Torino
    Messaggi
    11.760
    Ho telefonato all'800...bla bla. Non sapevano che c... dire e mi hanno detto che dovevo ricevere una mail. L'ho ricevuta, mi dice che il servizio Ŕ attivo, ma non lo Ŕ. Se qualche moderatore pu˛ rispondere.

  10. #10
    Utente L'avatar di yara
    Registrato il
    07-03
    LocalitÓ
    Pordenone
    Messaggi
    462
    Dovresti chiamare un servizio clienti, e se non ti badano devi passare alle minaccie.
    Io sono rimasto senza alice per quasi 3 settimane poi ho chiamato minacciandoli di scrivere a mi manda raitre, tempo 2 ore il tecnico era li. Purtroppo siamo in Italia 8(
    AMD Athlon 64 3000+, 1GB RAM A-DATA (2X512MB), 120GB HD, POV 6800GT
    3DMerd2001:20172, 3DMerd2003:10654

  11. #11
    Utente L'avatar di pasquale7bellezze
    Registrato il
    05-03
    LocalitÓ
    Torino
    Messaggi
    11.760
    Vi aggiorno. Ho ritelefonato (senza minacce) e mi hanno detto che nella mia zona tiscali Ŕ attivo (anche casa mia). Ma il modem non va. L'ho reinstallato inutilmente, ho guardato la risoluzione dei problemi, niente.

  12. #12
    Yomu Yatsu Wa Baka L'avatar di stefanox3000
    Registrato il
    06-03
    LocalitÓ
    Japan
    Messaggi
    4.159
    beati voi che avete l'adsl
    Hei pera!!! occristo!!!

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •