• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 9 di 9

Discussione: Aiuto, la mia adsl scatta!

Cambio titolo
  1. #1
    Godo L'avatar di Tenente_Pliskin
    Registrato il
    10-02
    LocalitÓ
    Potenza
    Messaggi
    5.466

    Aiuto, la mia adsl scatta!

    INTERNET A SCATTI?!?

    Ma ho Alice Mega, velocitÓ 1.5 mbps! Ma allora come Ŕ possibile che i video in streaming si vedano a scatti? Per esempio quelli su RaiClick... ma come Ŕ possibile? Cosa faccio ora? Illuminatemi!
    Citazione Thom Yorke Visualizza Messaggio
    la musica per me Ŕ la prova che c'Ŕ qualcosa di metafisico, che si chiami Dio, che si chiami Demiurgo o che si chiami Keith Jarrett.

  2. #2
    Guitar Player L'avatar di Angy87
    Registrato il
    10-02
    Messaggi
    11.222
    cacchio in effetti Ŕ molto strano, fai altre cose oltre a vedere i video?
    magari ci sono dei problemi momentanei alla linea




  3. #3
    Utente L'avatar di Holly
    Registrato il
    10-02
    LocalitÓ
    Torino
    Messaggi
    16.467
    strano molto strano...a mio cugino ke ha la tua stessa connessione (alice mega da 1.5mbps) nn gli scattano minimamente...strano...hai per caso dei filtri attivati (nn intendo ql della skeda video ok??)

  4. #4
    L'originale L'avatar di Vercetti
    Registrato il
    10-02
    LocalitÓ
    ViceCity (Ciampino, Roma)
    Messaggi
    621
    Holly ma tuo cugino ha Fastweb? ho hai cugini magnati delle connessioni?
    "Mi chiamo Massimo Decimo Meridio. Comandante dell'esercito del Nord, Generale delle legioni Felix. Servo leale dell'unico vero imperatore, Marco Aurelio. Padre di un figlio assassinato, marito di una moglie uccisa... e avr˛ la mia vendetta. In questa vita o nell'altra."

  5. #5
    Godo L'avatar di Tenente_Pliskin
    Registrato il
    10-02
    LocalitÓ
    Potenza
    Messaggi
    5.466
    Inviato da Holly
    strano molto strano...a mio cugino ke ha la tua stessa connessione (alice mega da 1.5mbps) nn gli scattano minimamente...strano...hai per caso dei filtri attivati (nn intendo ql della skeda video ok??)
    No, anzi, ho provato a chiudere tutti i programmi mentre guardavo i video, ma scattano sempre! E' strano perchŔ la voce si sente nitida e regolare, ma il video scatta! Tutte le altre cose per˛ vanno benissimo. Adattatori? Cosa intendi per adattatori?
    Citazione Thom Yorke Visualizza Messaggio
    la musica per me Ŕ la prova che c'Ŕ qualcosa di metafisico, che si chiami Dio, che si chiami Demiurgo o che si chiami Keith Jarrett.

  6. #6
    Utente L'avatar di Holly
    Registrato il
    10-02
    LocalitÓ
    Torino
    Messaggi
    16.467
    io nn ho mai parlato di adattatori.....cmq per Vercetti....nn ha fastweb perke nn Ŕ coperto..il mio secondo cugino invece ha fastweb in fibra e il 10 dicembre lo avro ankio...l'adsl di fastcaxx nella mia abit arriva l'8dicembre mentre il 10 mi montano ql in fibra...

  7. #7
    Guitar Player L'avatar di Angy87
    Registrato il
    10-02
    Messaggi
    11.222
    Inviato da Tenente_Pliskin
    No, anzi, ho provato a chiudere tutti i programmi mentre guardavo i video, ma scattano sempre! E' strano perchŔ la voce si sente nitida e regolare, ma il video scatta! Tutte le altre cose per˛ vanno benissimo. Adattatori? Cosa intendi per adattatori?
    magai Ŕ il programma ad avere dei problemi? cosa usi win media player i filmati on_line a me li carica con quel programma




  8. #8
    Godo L'avatar di Tenente_Pliskin
    Registrato il
    10-02
    LocalitÓ
    Potenza
    Messaggi
    5.466
    Il problema era di Real On eplayer, ancora configurato per il 56k -.-
    Per˛ adesso un altro errore l'ho fatot io: riscaricandolo, ho sbagliato a scegliere la velocitÓ... come la aggiusto? Nelle opzioni non vdeo... opzioni
    Citazione Thom Yorke Visualizza Messaggio
    la musica per me Ŕ la prova che c'Ŕ qualcosa di metafisico, che si chiami Dio, che si chiami Demiurgo o che si chiami Keith Jarrett.

  9. #9
    Guitar Player L'avatar di Angy87
    Registrato il
    10-02
    Messaggi
    11.222
    Inviato da Tenente_Pliskin
    Il problema era di Real On eplayer, ancora configurato per il 56k -.-
    Per˛ adesso un altro errore l'ho fatot io: riscaricandolo, ho sbagliato a scegliere la velocitÓ... come la aggiusto? Nelle opzioni non vdeo... opzioni
    come avevo pensato il problema era via softwere cmq non uso real player quindi non so dove devi vedere




Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •