• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 6 di 6

Discussione: Impostare S-ATA e P-ATA

Cambio titolo
  1. #1
    Contegno, suvvia! L'avatar di Prometeo
    Registrato il
    10-02
    LocalitÓ
    New York
    Messaggi
    7.890

    Impostare S-ATA e P-ATA

    Dunque, ho un HD S-ATA in cui Ŕ installato Windows Xp, sull'altro un P-ATA Ŕ installata Debian. Ora, come devo impostare il P-ATA? Come Master, Slave o la solita terza opzione?
    the e.caffeinomane Xperience
    <Drg`uff> rinoa non sono romantico, sono un semi-isolato che fantastica su cose che non potranno mai accadere
    <Drg`uff> ma no
    <Drg`uff> che m3rda isolato
    <Drg`uff> mettici nerd
    <prm\\> drag, siamo in due
    <Ed\\> anche 3 dai

  2. #2
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Potrei dire una cavolata, ma credo slave.

  3. #3
    Contegno, suvvia! L'avatar di Prometeo
    Registrato il
    10-02
    LocalitÓ
    New York
    Messaggi
    7.890
    Provato di tutto. I due hd non funzionano in contemporanea, devo ogni volta disattivarne uno dal bios per poter utilizzare l'altro, avendo due S.O diversi 8|
    the e.caffeinomane Xperience
    <Drg`uff> rinoa non sono romantico, sono un semi-isolato che fantastica su cose che non potranno mai accadere
    <Drg`uff> ma no
    <Drg`uff> che m3rda isolato
    <Drg`uff> mettici nerd
    <prm\\> drag, siamo in due
    <Ed\\> anche 3 dai

  4. #4
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Mah.

    Aspettiamo qualcuno pi¨ informato di me.

    Sorry. |)

  5. #5
    Utente L'avatar di Gimli
    Registrato il
    10-02
    LocalitÓ
    Mezzolombardo (TN)
    Messaggi
    234
    Ho ankio una Asus P4P800 Deluxe e devo dire ke avere installati 2 So (Me e XP) da dei problemi nella configurazione dei canali Ide e Sata. Io ho risolto (si fa per dire) mettendo il lettore dvd come master sul 1░ canale, il masterizzatore come master sul 2░ e l'HD ataccato al controller S-Ata.
    Ovviamente ho impostato l'onboard IDE Operate Mode su Enhanced Mode e questo fa si ke se voglio unsare Me devo portarlo su compatible ogni volta...
    Voi avete trovato qualche altra soluzione?

  6. #6
    Contegno, suvvia! L'avatar di Prometeo
    Registrato il
    10-02
    LocalitÓ
    New York
    Messaggi
    7.890
    Inviato da Gimli
    Ho ankio una Asus P4P800 Deluxe e devo dire ke avere installati 2 So (Me e XP) da dei problemi nella configurazione dei canali Ide e Sata. Io ho risolto (si fa per dire) mettendo il lettore dvd come master sul 1░ canale, il masterizzatore come master sul 2░ e l'HD ataccato al controller S-Ata.
    Ovviamente ho impostato l'onboard IDE Operate Mode su Enhanced Mode e questo fa si ke se voglio unsare Me devo portarlo su compatible ogni volta...
    Voi avete trovato qualche altra soluzione?
    Io ho risolto in questo modo:
    Ad ogni avvio lancio il bios e scelgo quale dei due hd leggere
    the e.caffeinomane Xperience
    <Drg`uff> rinoa non sono romantico, sono un semi-isolato che fantastica su cose che non potranno mai accadere
    <Drg`uff> ma no
    <Drg`uff> che m3rda isolato
    <Drg`uff> mettici nerd
    <prm\\> drag, siamo in due
    <Ed\\> anche 3 dai

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •