• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 11 di 11

Discussione: aiuto!!!!

Cambio titolo
  1. #1
    Utente L'avatar di denadai2
    Registrato il
    09-03
    LocalitÓ
    Pordenone
    Messaggi
    752

    Esclamazione aiuto!!!!

    Potete aiutarmi??? allora io provo 3d mark 2000 siccome la mia scheda da i directx 7 e provo con il gioco elicopter si blocca e tocca spegnere il pc... vabbe ho detto....

    3d mark 2001 se: stessa roba al test chiamato DOT3 bump mapping si blocca boh.... se salto quello mi fa 5850 punti vabbe....

    ma allora da cosa dipende dalla scheda video o da cosa???

    ho messo anche probllemi scheda video ma 4 persone lo hanno visto boh...
    amd athlon 64 [email protected] mhz 2x256 kingstone hyperx 3500 cas 2 abit kv8 9800 [email protected]

  2. #2
    Utente L'avatar di denadai2
    Registrato il
    09-03
    LocalitÓ
    Pordenone
    Messaggi
    752
    nessuno help me esplodo altrimenti
    amd athlon 64 [email protected] mhz 2x256 kingstone hyperx 3500 cas 2 abit kv8 9800 [email protected]

  3. #3
    perche' non fai una prova con le DX9!
    non sono esperto e probabilmento sto sparando una mega ca***ta ma tanto vale provarci

  4. #4
    Utente L'avatar di denadai2
    Registrato il
    09-03
    LocalitÓ
    Pordenone
    Messaggi
    752
    Inviato da ITA ZioPrest
    perche' non fai una prova con le DX9!
    non sono esperto e probabilmento sto sparando una mega ca***ta ma tanto vale provarci
    esatto
    amd athlon 64 [email protected] mhz 2x256 kingstone hyperx 3500 cas 2 abit kv8 9800 [email protected]

  5. #5
    Utente L'avatar di denadai2
    Registrato il
    09-03
    LocalitÓ
    Pordenone
    Messaggi
    752
    cmq si blocca al fill rate
    amd athlon 64 [email protected] mhz 2x256 kingstone hyperx 3500 cas 2 abit kv8 9800 [email protected]

  6. #6
    mi spiace denadai non so proprio cosa dirti8(
    prova a togliere tutti i processi in background tranne explorer e riprova
    A parte questo non penso di essere in grado di aiutarti mi spiace

  7. #7
    GrBnBtB L'avatar di cloud125
    Registrato il
    11-02
    LocalitÓ
    Torino
    Messaggi
    11.344
    a me ognitanto si incantava proprio lý cn i 45.23... diciamo ke capitava una volta su 5 xo....(

  8. #8
    Utente L'avatar di denadai2
    Registrato il
    09-03
    LocalitÓ
    Pordenone
    Messaggi
    752
    sono riuscito la ram non si svuotava formattato e via
    amd athlon 64 [email protected] mhz 2x256 kingstone hyperx 3500 cas 2 abit kv8 9800 [email protected]

  9. #9
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Come? Le ram non si svuotano e formatti?
    In che senso la ram non si svuotava?

  10. #10
    Utente L'avatar di yara
    Registrato il
    07-03
    LocalitÓ
    Pordenone
    Messaggi
    462
    Lui ha 128 MB Ram, il socket rotto e lo ha attaccato con l'attack e comunque formatta minimo ogni 2 settimane .
    AMD Athlon 64 3000+, 1GB RAM A-DATA (2X512MB), 120GB HD, POV 6800GT
    3DMerd2001:20172, 3DMerd2003:10654

  11. #11
    Utente L'avatar di denadai2
    Registrato il
    09-03
    LocalitÓ
    Pordenone
    Messaggi
    752
    Inviato da yara
    Lui ha 128 MB Ram, il socket rotto e lo ha attaccato con l'attack e comunque formatta minimo ogni 2 settimane .
    si ho 128 mb perchŔ glia altri sono a riparare caz...
    e poi yara formattta se il computer ci sta 1 secondo in pi¨ a caricare anche
    amd athlon 64 [email protected] mhz 2x256 kingstone hyperx 3500 cas 2 abit kv8 9800 [email protected]

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •