• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 4 di 4

Discussione: La mia ventola mi sta abbandonando?

Cambio titolo
  1. #1
    Critical Sin L'avatar di Nanaki
    Registrato il
    01-03
    LocalitÓ
    Cosmo Canyon
    Messaggi
    218

    La mia ventola mi sta abbandonando?

    Da un p˛ di giorni la ventola del mio procio(boxed dell'AMD) all'accensione Ŕ particolarmente rumorosa e nel post mi vengono segnalati 2000 giri al minuto poi col passare dei minuti il rumore svanisce e la ventola ritorna ai consueti 5000 giri. La mia domanda Ŕ la ventola se ne sta andando oppure basta che la lubrifichi un p˛?
    Oltre questa strada,
    correndo a lungo lontano deve per forza esserci qualcosa in cui possiamo credere[Pure Hearth ff7]

    FinchŔ continuerai a provare a vivere, ogni posto pu˛ essere un paradiso, perchŔ tu sei vivo, e c'Ŕ dappertutto una possibilitÓ di essere felice.
    -Yui Ikari-The end of Evangelion

  2. #2
    Utente L'avatar di federico
    Registrato il
    10-02
    LocalitÓ
    Trecate
    Messaggi
    16.057
    anche io all'accensione ho un rumore terribile che poi si normalizza

  3. #3
    janky
    Ospite
    provate a pulirla

  4. #4
    Immortale L'avatar di PredatorXP
    Registrato il
    10-02
    LocalitÓ
    Parma
    Messaggi
    852
    Dovrebbe essere un problema di sporcizia della ventola. A me lo faceva la ventolina sul vecchio P3 500. Dopo una bella pulita non lo ha pi¨ fatto
    My PC --> link

    Pezzi che non uso (e possibili di vendita) --> link

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •