• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 11 di 11

Discussione: Ma Perche' Nessuno Sa Aiutarmi ?

Cambio titolo
  1. #1
    Utente L'avatar di Giacomov
    Registrato il
    06-03
    Località
    Empoli
    Messaggi
    2.779

    Ma Perche' Nessuno Sa Aiutarmi ?

    O due gravissimi problemi al mio pc e non so come fare !?

    Il primo è quando parte windows (me) ogni volte, quando a finito di caricare mi appare una finestra con su scritto: DLL - Spapi.dll. non trovato. COME FACCIO AD ELIMINARLA?

    Il secondo invece è un problema di internet. Premetto che o Alice. O il problema che quando clicco sull'icona di internet e mi si apre la pagina mi viene sempre il solito sito “http://solongas.com/main/hp.htm”, tutte le volte che accendo il pc, o provato a cambiarla da pannello di controllo e opzioni internet, ma ogni volta che accendo il computer mi ritorna, provo a mettere pagina predefinita e mi viene questo sito: “http://www.supret.co/” . Come faccio a cambiare la pagina predefinita e la pagina iniziale?

    In più nella cartella preferiti mi vengono tre icone
    (1- ~ Fully categories porn database. Enjoy!)
    (2- ~ New Porn Pics everyday)
    (3- ~ Series Hardcore Pic Sets and Movies)
    TUTTI FANNO RIFERIMENTO AL SITO: http://solongas.com/main/ b1 – b2 o b3.php
    che io elimino, ma poi mi ritornano

    NON CHIEDETEMI DI USARE IL PROGRAMMA AD - AWARE PERCHE' L'HO GIA' PROVATO SENZA AVERE ESITO !!!

    COME POSSO FARE !!!!?

    VI PREGO AIUTATEMI.
    SCHEDA MADRE Asus P6T Liscia CPU INTEL Core i7 920 RAM CORSAIR DDR3 1333MHz 12GB(2Gbx6) HARD DISK Samsung SSD 512gb + Barracuda 500 Gb SCHEDA VIDEO Asus Nvidia GTX 970 CONNESSIONE Alice adsl SISTEMA OPERATIVO Windows 10 64 bit

  2. #2
    Utente L'avatar di SirDrakan
    Registrato il
    06-03
    Messaggi
    4.340
    per il primo

    mi sa che hai masterizzato male...

    per il 2°

    il ocnsiglio che ti aveva detto prima di cercare nel registro è l'unica...


    se no tel o puoi spulciare a mano ma è pericoloso perchè rischi di cancellare cose importanti

  3. #3
    Utente L'avatar di Giacomov
    Registrato il
    06-03
    Località
    Empoli
    Messaggi
    2.779

    Domanda gia fatto ma....

    nel registro Win. dendro la cartella windows?

    O cercato ma il problema è che non o trovato niente !!

    Poi non o masterizzato niente per il primo !!
    SCHEDA MADRE Asus P6T Liscia CPU INTEL Core i7 920 RAM CORSAIR DDR3 1333MHz 12GB(2Gbx6) HARD DISK Samsung SSD 512gb + Barracuda 500 Gb SCHEDA VIDEO Asus Nvidia GTX 970 CONNESSIONE Alice adsl SISTEMA OPERATIVO Windows 10 64 bit

  4. #4
    Utente L'avatar di SirDrakan
    Registrato il
    06-03
    Messaggi
    4.340
    ma il CD di windows è originale?

  5. #5
    Utente L'avatar di Giacomov
    Registrato il
    06-03
    Località
    Empoli
    Messaggi
    2.779

    ?

    certo !!!
    SCHEDA MADRE Asus P6T Liscia CPU INTEL Core i7 920 RAM CORSAIR DDR3 1333MHz 12GB(2Gbx6) HARD DISK Samsung SSD 512gb + Barracuda 500 Gb SCHEDA VIDEO Asus Nvidia GTX 970 CONNESSIONE Alice adsl SISTEMA OPERATIVO Windows 10 64 bit

  6. #6
    Utente L'avatar di SirDrakan
    Registrato il
    06-03
    Messaggi
    4.340
    allora bho

    spera che non si sia rovinato se no sei fregato...


    a me è letteralmente esploso il CD di office 2000 qualche tempo fa mentre installavo dei componenti (per di più dannegiandomi anche il lettore CD...) e l'assistenza mi ha detto che non me lo potevano ridare e che la consegna di un altro CD era affidata alla BUONA VOLONTA del rivenditore...

  7. #7
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Sir Drakan, dovevo pretendere la copia di sotituzione, è un vincolo legale del produttore verso il consumatore: vi deve sempre essere la possibilità di ricevere una copia sotitutiva nel caso quella originale non sia più utilizzabile.

  8. #8
    Utente L'avatar di SirDrakan
    Registrato il
    06-03
    Messaggi
    4.340
    be legalmente hanno ragione loro perchè essnedo la versione che compri insieme al computer che costa di meno

    e questo costo di meno vuol dire che in caso di dannegiamento ce l'hai nel culos...

    anche se mi sembra una gran belinata non che fregatura...

    cmq ho risolto a modo mio... in modo XP

  9. #9
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Non saprei, da quello che so io sei tu dalla parte della ragione.

  10. #10
    L'Imperatore L'avatar di Picx
    Registrato il
    10-03
    Messaggi
    194
    Per i lprimo problemaè sicuramente un problema di file di registro a m era capitata un cosa simile e per risolvere il problema avevo dovuto formattare il pc........
    per il secondo vai a vedere nelle connessioni remote e guarda se ne hai qualcuna strana tipo quelle che mi hai detto....

  11. #11
    Utente L'avatar di Lerio
    Registrato il
    10-03
    Località
    Millesimo (SV)
    Messaggi
    221
    per il 1° problema puoi provare a vedere se è ripristinabile dal CD di WinME, fai così:
    vai Start\Progr.\Accessori\Utilità di Sistema\MS System Information
    quindi vai nel menu Strumenti\Utilità di configurazione e clicca sul pulsante ESTRAI FILE e digita il nome esatto poi su avvia, nella finestra successiva alla voce ESTRAI DA seleziona il CD di WinME e come destinazione scegli la cartella Windows\System

    se era un file di sistema verrà ripristinato. Quindi riavvia.

    Per il secondo fai come dice Picx poi prova ad usare il progr. Spybot che ha qualche funzione in più di Adwarehttp://www.safer-networking.org/inde...&page=download
    Ultima modifica di Lerio; 14-11-2003 alle 09:16:40

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •