• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 6 di 6

Discussione: Karamba!!

Cambio titolo
  1. #1
    Utente Tostapane L'avatar di WarriorXP
    Registrato il
    10-02
    Località
    MI C.le - LE
    Messaggi
    23.429

    Karamba!!

    TOPIC PRINCIPALE AGGIORNATO
    Che passaggi devo eseguire per avere una "Pannello di K" così configurato?
    Come si avviano script di Karamba automaticamente all'avvio di X?
    Ultima modifica di WarriorXP; 6-12-2003 alle 14:48:04

  2. #2

  3. #3
    Utente Tostapane L'avatar di WarriorXP
    Registrato il
    10-02
    Località
    MI C.le - LE
    Messaggi
    23.429
    Nel fare make mi continua a dire di necessitare un un autoconf>=2.54, io in effeti ho il 2.13 ma anche installando il 2.58 l'errore rimane!!

  4. #4
    Utente Tostapane L'avatar di WarriorXP
    Registrato il
    10-02
    Località
    MI C.le - LE
    Messaggi
    23.429
    Siccome di questa Karamba non ci sto capendo molto vi chiedo un favore: vorrei avere un Pannello di KDE simile a questo che compare in quest'altra pagina di www.kde-look.org ma non so come installarlo tanto più che non contiene README.

    Scaricandolo risultato un archicio compresso pieno di immagini/icone ma senza file di testo, script e autoconfigure apps.

    Per questo vi chiedo a grandi linee che passaggi devo seguire. Premetto che ho installato karamba 0.17 (infatti è attivato l'omonimo comando da shell).

  5. #5
    Utente L'avatar di devilheart
    Registrato il
    01-03
    Messaggi
    28.311
    Inviato da WarriorXP
    Nel fare make mi continua a dire di necessitare un un autoconf>=2.54, io in effeti ho il 2.13 ma anche installando il 2.58 l'errore rimane!!
    dovresti provare a cancellare la versione precedente prima di installare quella nuova

  6. #6
    Utente Tostapane L'avatar di WarriorXP
    Registrato il
    10-02
    Località
    MI C.le - LE
    Messaggi
    23.429
    Inviato da devilheart
    dovresti provare a cancellare la versione precedente prima di installare quella nuova
    No, no, quel problema è superato. Ho scaricato i pacchetti precompilati.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •