• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 5 di 5

Discussione: Problema Autoplay....

Cambio titolo
  1. #1

    Problema Autoplay....

    Dopo aver inst. dei driver per un gamepad ho notato che non mi va pi¨ nulla con l'autoplay ed il pad Ŕ come se non avesse alcun driver inst. il tutto in windows xp, non so cosa centrino i driver con l'autoplay comunque.....
    Che devo fare?
    grazie, aloha!

  2. #2
    Utente L'avatar di Dodicistelle
    Registrato il
    03-03
    LocalitÓ
    Reggio Calabria
    Messaggi
    5.541
    A me l'autoplay va e viene senza motivo apparente....le ho provate tutte e ho controllato tutte(e ripeto tutte) le impostazioni inerenti,persino con TWeak Xp pro e TWeak UI,ma lý sembra tutto apposto!Insomma,Xp fa come gli pare,quando gli pare,mettiti l'anima in pace e incrocia le dita!Io aspetto di vedere cosa farÓ dopo che lo formatto,il bastardo!E cmq,puoi sempre far partire manualmente
    Chistu e' u paisi aundi si perdi tuttu, aundi i fissa sunno megghiu i tia
    u paisi i m'incrisciu e mi 'ndi futtu, e ogni cosa esti fissaria.
    E si 'ndi vo sapiri n'autra cchiu', chistu e' u paisi i scindi e falla tu;
    un paisi disgraziatu: ne' eu cuntentu e ne' tu consulatu.
    Pircio' non rresta chi 'nu fattu sulu: mi jiti tutti ma pigghiati 'nculu.
    Ed e' inutili mi va pigghiati, pirchi' cchiu' 'a girati e 'a firriati
    sempri cchiu' dintra 'u culu va truvati.

  3. #3
    Inviato da Dodicistelle
    A me l'autoplay va e viene senza motivo apparente....le ho provate tutte e ho controllato tutte(e ripeto tutte) le impostazioni inerenti,persino con TWeak Xp pro e TWeak UI,ma lý sembra tutto apposto!Insomma,Xp fa come gli pare,quando gli pare,mettiti l'anima in pace e incrocia le dita!Io aspetto di vedere cosa farÓ dopo che lo formatto,il bastardo!E cmq,puoi sempre far partire manualmente
    si ma fino all'attimo prima di mettere i driver del pad era tutto a posto
    aloha!

  4. #4
    Utente L'avatar di Han Solo
    Registrato il
    10-02
    LocalitÓ
    Palermo
    Messaggi
    489
    Anche a me va e viene...
    boh

  5. #5
    Utente L'avatar di Dodicistelle
    Registrato il
    03-03
    LocalitÓ
    Reggio Calabria
    Messaggi
    5.541
    Inviato da Sk8boy
    si ma fino all'attimo prima di mettere i driver del pad era tutto a posto
    aloha!
    Certo,anche io ho di sicuro fatto qualcosa che ha influito su questa funzionalitÓ(anche se non so cosa);per˛ ti ripeto,non Ŕ scomparso del tutto,compare quando piace a lui e parimenti se ne va....io penso che mi tradisca con un altro8(! ..........
    Chistu e' u paisi aundi si perdi tuttu, aundi i fissa sunno megghiu i tia
    u paisi i m'incrisciu e mi 'ndi futtu, e ogni cosa esti fissaria.
    E si 'ndi vo sapiri n'autra cchiu', chistu e' u paisi i scindi e falla tu;
    un paisi disgraziatu: ne' eu cuntentu e ne' tu consulatu.
    Pircio' non rresta chi 'nu fattu sulu: mi jiti tutti ma pigghiati 'nculu.
    Ed e' inutili mi va pigghiati, pirchi' cchiu' 'a girati e 'a firriati
    sempri cchiu' dintra 'u culu va truvati.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •