• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 12 di 12

Discussione: Problema d'avvio (sigh...)

Cambio titolo
  1. #1
    TheCalsipher L'avatar di Kalozzo
    Registrato il
    10-02
    LocalitÓ
    Su e gi¨
    Messaggi
    4.601

    Infelice Problema d'avvio (sigh...)

    Ŕ da tempo che ho un problema del quale non sono ancora riuscito ad individuare la causa: quando spengo il pc e lo riaccendo dopo pochi minuti (ma anche mezzora...) non mi rileva + il disco fisso (un Fujitsu da 20 GB), fermandosi lý e dicendomi di inserire un disco di sistema. Ŕ molto strano perchŔ se aspetto almeno un'oretta e lo riaccendo, funziona di nuovo. ho pensato fosse un problema di temperatura ma poi ho controllato nel bios ed era tutto regolare. ho fatto anche un controllo antivirus con il Norton Antivirus ma non c'era nulla di infetto.
    se qualcuno ha anche la minima idea di quale possa essere la causa, posti qui la sua ipotesi. vi ringrazio. ciao

  2. #2
    DieBoss
    Ospite
    Hmm... Secondo me Ŕ collegato male, oppure c'Ŕ un problema di compatibilitÓ. Hai provato il formattone?

  3. #3
    Ex admin L'avatar di Lex
    Registrato il
    10-02
    LocalitÓ
    Udine
    Messaggi
    36.677
    Potrebbe essere un segnale che il disco fisso sta per abbandonarti...meglio se fai un backup dei dati.
    You will die, mortal


    Gli interventi di moderazione sono in rosso e grassetto. Chiarimenti a riguardo in privato.
    A causa di limiti di tempo, non risponder˛ a questioni relative al forum su MSN salvo in casi di reale emergenza. Se avete bisogno di contattarmi, mandatemi un mp.

  4. #4
    DieBoss
    Ospite
    Inviato da Lex
    Potrebbe essere un segnale che il disco fisso sta per abbandonarti...meglio se fai un backup dei dati.
    ...E compragli anche una tomba! Poi scusa, non ci puoi dire il tuo sistema?

  5. #5
    Contegno, suvvia! L'avatar di Prometeo
    Registrato il
    10-02
    LocalitÓ
    New York
    Messaggi
    7.890
    Inviato da DieBoss
    ...E compragli anche una tomba! Poi scusa, non ci puoi dire il tuo sistema?
    Quoto
    the e.caffeinomane Xperience
    <Drg`uff> rinoa non sono romantico, sono un semi-isolato che fantastica su cose che non potranno mai accadere
    <Drg`uff> ma no
    <Drg`uff> che m3rda isolato
    <Drg`uff> mettici nerd
    <prm\\> drag, siamo in due
    <Ed\\> anche 3 dai

  6. #6
    raudt og svart L'avatar di Svishmell
    Registrato il
    10-02
    LocalitÓ
    lyon/milano
    Messaggi
    17.471
    Lex, mi stai terrorizzando...

    In media quanto "vive" un hard disk?

  7. #7
    Ex admin L'avatar di Lex
    Registrato il
    10-02
    LocalitÓ
    Udine
    Messaggi
    36.677
    Di solito vivono parecchi anni, ho dischi funzionanti con alle spalle 5 anni di vita. Ma un guasto pu˛ sempre accadere, dipendeda molti fattori, e la prudenza non Ŕ mai troppa.
    You will die, mortal


    Gli interventi di moderazione sono in rosso e grassetto. Chiarimenti a riguardo in privato.
    A causa di limiti di tempo, non risponder˛ a questioni relative al forum su MSN salvo in casi di reale emergenza. Se avete bisogno di contattarmi, mandatemi un mp.

  8. #8
    raudt og svart L'avatar di Svishmell
    Registrato il
    10-02
    LocalitÓ
    lyon/milano
    Messaggi
    17.471
    Uhm, sarÓ meglio che mi metta a deframmentare pi¨ spesso...

  9. #9
    TheCalsipher L'avatar di Kalozzo
    Registrato il
    10-02
    LocalitÓ
    Su e gi¨
    Messaggi
    4.601
    Inviato da DieBoss
    ...E compragli anche una tomba! Poi scusa, non ci puoi dire il tuo sistema?
    Pentium3 800, scheda madre Legend QDI Advance 9, 256 Mb SDRAM, Radeon 8500 64 Mb, disco fisso Fujitsu 20 GB.
    ho anche pensato che potrebbe essere la scheda madre che non riconosce pi¨ il disco fisso... boh... illuminatemi, vi prego... (

  10. #10
    TheCalsipher L'avatar di Kalozzo
    Registrato il
    10-02
    LocalitÓ
    Su e gi¨
    Messaggi
    4.601
    ...

  11. #11
    Utente L'avatar di amatgio
    Registrato il
    10-02
    LocalitÓ
    vicino a Torino
    Messaggi
    1.324
    Ops, anke a me ieri mi diceva di inserire un qualke disco ed io ho spento manualmente.
    Poi oggi ho riacceso e nn lo rikiedeva +.

  12. #12
    Utente L'avatar di amatgio
    Registrato il
    10-02
    LocalitÓ
    vicino a Torino
    Messaggi
    1.324
    ...e infatti lo Scan Disk Approfondito mi avvisa di un errore, e nn riesce a correggerlo, dopo 3 tentativi.

    Ci sono i primi sintomi: Winamp a volte non legge i file, lo Scan Disk ad un certo punto del controllo delle cartelle riinizia, a volte il computer risulta enormemente + lento e nell'autorun dei cd prima me li controlla (scanning disk/ecc. ecc.).
    Io prevedo di prendermi un masterizz. a Natale x farmi delle copie dei files ke mi servono (alcuni mp3, dei save states e dei documenti di testo)

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •