• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 4 di 4

Discussione: Non parte una begaaaaaaaaa

Cambio titolo
  1. #1
    Utente L'avatar di Lord Magnithus
    Registrato il
    03-03
    LocalitÓ
    Milano
    Messaggi
    1.433

    Arrabbiato Non parte una begaaaaaaaaa

    ARGH!!! Ho windows xp e mi si presenta lo stesso problema di Lord Mirazi, ovvero il fatto che nn mi si avviano quasi pi¨ nessun file con estensione .exe. ho installato l'ultimo servive pack per Xp (sp 1a) ma non Ŕ cambiato nulla! ho identificato il virus Msblaster
    sull'hard disk e l'ho cancellato, ma nn va lo stesso nulla !
    Vi prego aiutatemi, le mie videogiocate dipendono da voi!!!!

  2. #2
    Figlio di puttana L'avatar di Emptiness
    Registrato il
    07-03
    LocalitÓ
    Abruzzo, Avezzano
    Messaggi
    4.451
    Format C 8|.

  3. #3
    Utente L'avatar di Lord Magnithus
    Registrato il
    03-03
    LocalitÓ
    Milano
    Messaggi
    1.433
    Altre proposte?

  4. #4
    Contegno, suvvia! L'avatar di Prometeo
    Registrato il
    10-02
    LocalitÓ
    New York
    Messaggi
    7.890
    Formatta, e appena riavvi installa subito la patch per il worm
    the e.caffeinomane Xperience
    <Drg`uff> rinoa non sono romantico, sono un semi-isolato che fantastica su cose che non potranno mai accadere
    <Drg`uff> ma no
    <Drg`uff> che m3rda isolato
    <Drg`uff> mettici nerd
    <prm\\> drag, siamo in due
    <Ed\\> anche 3 dai

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •