• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 7 di 7

Discussione: Problema

Cambio titolo
  1. #1
    Utente L'avatar di siricio
    Registrato il
    12-03
    Messaggi
    11

    Esclamazione Problema

    ciao a tutti raga mi sono da poco iscritto in questo forum,ma ho un problema!ho jane's fleet command quando provo ad installare non me lo istalla piu,il cd non graffiato penso che sia il sistema operativo(win2000 professional edition),non so dove trovare i file per farlo partire chiedo un aiuto sono disperato!!!!
    ( ( ( ( 8( 8( 8( 8(

  2. #2
    IL RETROPLAYER L'avatar di ANTONIO MILANO
    Registrato il
    01-03
    Localit
    BARI
    Messaggi
    2.940

    Re: Problema

    Inviato da siricio
    ciao a tutti raga mi sono da poco iscritto in questo forum,ma ho un problema!ho jane's fleet command quando provo ad installare non me lo istalla piu,il cd non graffiato penso che sia il sistema operativo(win2000 professional edition),non so dove trovare i file per farlo partire chiedo un aiuto sono disperato!!!!
    ( ( ( ( 8( 8( 8( 8(
    Ma quanti topic uguali devi creare?





  3. #3
    Utente L'avatar di siricio
    Registrato il
    12-03
    Messaggi
    11

    Re: Re: Problema

    Inviato da ANTONIO MILANO
    Ma quanti topic uguali devi creare?
    fino a quando non mi rispondono!!!!!!! :9 :9
    [IMG]http://www.voodoo.cz/tomcat/b/f14007.jpg

  4. #4
    Art Director L'avatar di Lory T.
    Registrato il
    01-03
    Localit
    Shocking Club
    Messaggi
    3.234

    Re: Problema

    Inviato da siricio
    ciao a tutti raga mi sono da poco iscritto in questo forum,ma ho un problema!ho jane's fleet command quando provo ad installare non me lo istalla piu,il cd non graffiato penso che sia il sistema operativo(win2000 professional edition),non so dove trovare i file per farlo partire chiedo un aiuto sono disperato!!!!
    eh?!?!

  5. #5
    Utente L'avatar di siricio
    Registrato il
    12-03
    Messaggi
    11

    Re: Re: Problema

    Inviato da Lory T.
    eh?!?!
    scusate ma cosi difficile interpretare quello che scrivo??
    ho scritto che ho fleet command di jane's ma non mi si installa a causa del sistema operativo,chiedevo se qualcuno sapeva se esistono file per farlo partire anke con win2000!!!!!!!!
    [IMG]http://www.voodoo.cz/tomcat/b/f14007.jpg

  6. #6
    Flooder Incallito L'avatar di Pulcinella89'
    Registrato il
    10-03
    Localit
    Da mute city
    Messaggi
    17.614

    Re: Re: Re: Problema

    Inviato da siricio
    fino a quando non mi rispondono!!!!!!! :9 :9

  7. #7
    Maturit: 75 (orale: 35) L'avatar di megalo
    Registrato il
    12-03
    Localit
    Sheffield - Et:20
    Messaggi
    12.716
    guarda, io non mi intendo molto di queste cose, ma s che non tutti i giochi funzionano con win2000!

    ...::::: ^^^^^*#Indiepensiero# *^^^^^ :::::...

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •