• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 10 di 10

Discussione: Ho problemi nel visualizzare le risposte!

Cambio titolo
  1. #1
    Utente L'avatar di lgb[Cinnello]
    Registrato il
    06-03
    LocalitÓ
    ruvo di puglia(BA)
    Messaggi
    407

    Ho problemi nel visualizzare le risposte!

    Avevo scritto un topic in multiplayer al quale han risposto un po' di persone!

    Come mai quando apro la pagina in multiplayer non lo vedo subito in prima pagina ma devo andare alla seconda pagina e tornare alla prima per vederlo??

    Come mai se lo apro non riesco a vedere le risposte????

    Le riescoa vedere solo se clicco su rispondi!!

    Tante grazie!!
    Niente immagini offensive.

  2. #2
    Mines L'avatar di The Matrix
    Registrato il
    04-03
    LocalitÓ
    Rapallo (GE)
    Messaggi
    13.504
    prova a fare aggiorna, lo fa anche a me.
    La tua firma supera il limite massimo di altezza (158 pixel). Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  3. #3
    Primo della nuova Triade L'avatar di Tsuby2002
    Registrato il
    10-02
    LocalitÓ
    Trieste
    Messaggi
    14.331
    si vede che avete delle impostazioni non corrette di Internet Explorer .
    Sto guardando: Knight Rider 2008, Heroes Villains, Smallville S8, Californication S2, Prison Break S4, Fringe, 90210, Stargate Atlantis S4

    Sto aspettando: Stargate Universe, Lost S5, Life in Mars US

    ma anche film.. Max Payne (14 novembre '08), Star Trek (8 maggio '09), Fast & Furious 4 (5 giugno '09), Transformers: Revenge of the fallen (26 giugno 09), Robocop (2010), Spiderman 4 (Maggio 2011)

  4. #4
    Mr. Google L'avatar di FbeShox
    Registrato il
    10-02
    LocalitÓ
    Ruvo di Puglia
    Messaggi
    8.660
    MA che ne son quel mio fratello che combina! Il mio account va alla grande (sgrat sgrat...) il suo account invece Ŕ un po' malandato! Ma non so perchŔ!
    Niente spam in firma. Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  5. #5
    Utente L'avatar di Diddy
    Registrato il
    12-02
    LocalitÓ
    Roma
    Messaggi
    16.707
    penso che se fai aggiorna torna a posto,senn˛...

  6. #6
    Bannato L'avatar di Cloud Strife
    Registrato il
    11-02
    LocalitÓ
    Roma
    Messaggi
    42.182
    A me non Ŕ mai successo.

  7. #7
    Utente L'avatar di snoker
    Registrato il
    05-03
    LocalitÓ
    Narni Scalo (TR)
    Messaggi
    30.737
    Inviato da cloudstrife_barrett
    A me non Ŕ mai successo.
    quoto

  8. #8
    Mr. Google L'avatar di FbeShox
    Registrato il
    10-02
    LocalitÓ
    Ruvo di Puglia
    Messaggi
    8.660
    No no! Abbiam provato pi¨ volte! con aggiorna non succede nulla! E' una cosa davvero strana...
    Niente spam in firma. Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  9. #9
    Ex admin L'avatar di Lex
    Registrato il
    10-02
    LocalitÓ
    Udine
    Messaggi
    36.677
    Provate a cancellare i cookies.
    You will die, mortal


    Gli interventi di moderazione sono in rosso e grassetto. Chiarimenti a riguardo in privato.
    A causa di limiti di tempo, non risponder˛ a questioni relative al forum su MSN salvo in casi di reale emergenza. Se avete bisogno di contattarmi, mandatemi un mp.

  10. #10
    Utente L'avatar di lgb[Cinnello]
    Registrato il
    06-03
    LocalitÓ
    ruvo di puglia(BA)
    Messaggi
    407
    OK!
    Niente immagini offensive.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •