• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 11 di 11

Discussione: Ho risolto internet Explorer!

Cambio titolo
  1. #1
    Il SuperEroe L'avatar di Rat-Man
    Registrato il
    08-03
    Messaggi
    168

    Sorrisone Ho risolto internet Explorer!

    Allora per chi ha il mio stesso problema legga attentamente!!!
    Sono riuscito a risolvere il problema(http://forum.gamesradar.it/showthrea...threadid=85460) smanettando fra i processi!

    E' semplice il problema e' dato da un file "sp.exe" che sicuramente da fastidio a internet explorer.

    Per controllare se avete questo file premete CTRL+ALT+CANC e andate fra i processi in esecuzione cercate questo file "sp.exe" se lo avete selezionatelo e cliccate su termina processo!

    Dopo aver fatto questo bisogna eliminare la sorgente (altrimenti ad ogni riavvio il programma andra sempre in esecuzione)quindi con cerca file ricercate "sp.exe", vi trovera' due file eliminateli.

    Date una bella ripulita al cestino e il gioco e' fatto

    GRAZIE GRAZIE, non c'e' bisogno.....
    La tua firma supera il limite massimo di peso

  2. #2
    PMA all day! L'avatar di Il Fotografo
    Registrato il
    11-03
    Località
    ROMA
    Messaggi
    7.467
    Io questo sp.exe non lo trovo!
    ..e i problema persiste 8( !
    sono mooolto arrabbiato....deve essere un altro worm

  3. #3
    Dragon Hunter L'avatar di Agente Matty
    Registrato il
    11-03
    Località
    Temple of Idorath
    Messaggi
    251
    Inviato da Il Fotografo
    Io questo sp.exe non lo trovo!
    ..e i problema persiste 8( !
    sono mooolto arrabbiato....deve essere un altro worm
    forse da te non si chiama sp ma in un'altro modo...è un bel casino!
    ...Agente Matty...remember this name...

    I migliori smile del mondo ------->

  4. #4
    Figlio di puttana L'avatar di Emptiness
    Registrato il
    07-03
    Località
    Abruzzo, Avezzano
    Messaggi
    4.451

  5. #5
    a long time ago.. L'avatar di Alicon
    Registrato il
    10-02
    Località
    Caserta
    Messaggi
    15.851
    fai una bella scansione con l'antivirus aggiornato così ti togli il pensiero!

    CPU:AMD Phenom II X4 955BE @3.8 Ghz Dissi:EVGA Superclock CPU Cooler Mobo:AsRock 870 Extreme 3 PSU:Seasonic S12II-620Bronze RAM:4GB (2X2GB) DDR3 KINGSTON HYPERX 1333Mhz VGA: Asus ENGTX 460 1Gb DDR3 HDD:Maxtor 160GB + WD 500GB SO:Windows 8.1 64 bit

  6. #6
    Ghibellin Fuggiasco L'avatar di candyskull
    Registrato il
    01-03
    Località
    Roma
    Messaggi
    3.186
    Inviato da Emptiness
    www.opera.com
    se invece non vuoi spendere www.mozilla.org
    The dreams in which I’m dying are the best I’ve ever had
    10° Raduno Romani de Roma
    E poi laggiù adesso c'è uno grasso che ci guarda


  7. #7
    L'avvelenato L'avatar di netstorm
    Registrato il
    07-03
    Località
    Aachen
    Messaggi
    6.345
    Inviato da candyskull
    se invece non vuoi spendere www.mozilla.org
    Ma da quando per opera si spende?

  8. #8
    a long time ago.. L'avatar di Alicon
    Registrato il
    10-02
    Località
    Caserta
    Messaggi
    15.851
    se si vuole avere la versione completa senza banner ecc... mi sembra che si debba pagare!

    CPU:AMD Phenom II X4 955BE @3.8 Ghz Dissi:EVGA Superclock CPU Cooler Mobo:AsRock 870 Extreme 3 PSU:Seasonic S12II-620Bronze RAM:4GB (2X2GB) DDR3 KINGSTON HYPERX 1333Mhz VGA: Asus ENGTX 460 1Gb DDR3 HDD:Maxtor 160GB + WD 500GB SO:Windows 8.1 64 bit

  9. #9
    Figlio di puttana L'avatar di Emptiness
    Registrato il
    07-03
    Località
    Abruzzo, Avezzano
    Messaggi
    4.451
    Sinceramente non faccio nemmeno caso ai banner...

  10. #10
    Utente L'avatar di leddino
    Registrato il
    12-03
    Località
    roma
    Messaggi
    114
    nn riesco a capire il problema....di che si tratta?

  11. #11
    Scrotolino L'avatar di Messia
    Registrato il
    08-03
    Località
    >_<
    Messaggi
    6.559
    Inviato da Paolo
    fai una bella scansione con l'antivirus aggiornato così ti togli il pensiero!
    norton rulezzz


    avete provato prima a fare una scansione anche con spybot o ad-aware?


    -Sei mai stato giudicato in tribunale?
    -Si, una volta. Eravamo in tre.
    -E di cosa sei stato accusato?
    -Invasione del Messico.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •