• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 3 123 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 36

Discussione: Alice Adsl

Cambio titolo
  1. #1
    Bi7hazard ☣ Runner ☠ L'avatar di Seph|ŽotH
    Registrato il
    09-03
    Localitā
    Northern Cave
    Messaggi
    30.591

    Alice Adsl

    Dicono che e attivato xo non mi va ancora... e un "Fastrate USB 100"







    vi prego di aiutarmi e da 1 po che sto diventando disperato e vorrei tanto avere adsl e ora che la ho vi prego aiutatemi a farla andare... 8(

  2. #2
    rifondista L'avatar di grullo
    Registrato il
    08-03
    Messaggi
    3.244
    fatti mandare un tecnico a casa, mi č successo una cosa simile e mi hanno cambiato il modem




  3. #3
    Bi7hazard ☣ Runner ☠ L'avatar di Seph|ŽotH
    Registrato il
    09-03
    Localitā
    Northern Cave
    Messaggi
    30.591
    poi tra l'altro anche quando faccio la conessione ce l'altra che rompe sempre non so perke ma dopo 1 po di tempo mi si riccolega sempre la super eva dopo 1 tempo determinato. Sapete come posso togliere sta cosa senza eliminarla?

  4. #4
    Bi7hazard ☣ Runner ☠ L'avatar di Seph|ŽotH
    Registrato il
    09-03
    Localitā
    Northern Cave
    Messaggi
    30.591
    Inviato da grullo
    fatti mandare un tecnico a casa, mi č successo una cosa simile e mi hanno cambiato il modem
    ah... ma il numero e giusto? cm dalle immagini dice 8,35,0 mi sembra strano cm numero eppure mi hanno detto la alice che e attivo... Beh se faccio venire 1 tecnico lo faccio venire dopo il 7 genn perke i driver del mast dvd e cdrom sn daneggiati di conseguenza non vanno e mi tocca usare la rete condividere il d: dal altro pc per istallare i giochi -.-

  5. #5
    rifondista L'avatar di grullo
    Registrato il
    08-03
    Messaggi
    3.244
    ora mi chiedi troppo




  6. #6
    Bi7hazard ☣ Runner ☠ L'avatar di Seph|ŽotH
    Registrato il
    09-03
    Localitā
    Northern Cave
    Messaggi
    30.591
    Inviato da grullo
    ora mi chiedi troppo
    ehehehhe eppure qualcosa ci sarā per sistemare ._.

  7. #7
    Bi7hazard ☣ Runner ☠ L'avatar di Seph|ŽotH
    Registrato il
    09-03
    Localitā
    Northern Cave
    Messaggi
    30.591


    8(

  8. #8
    Muso giallo L'avatar di sabin87
    Registrato il
    10-02
    Localitā
    Beijing
    Messaggi
    7.511
    Inviato da grullo
    fatti mandare un tecnico a casa, mi č successo una cosa simile e mi hanno cambiato il modem
    a me ne hanno cambiati 4 di modem xkč mi si stacca di continuo...8|
    Stō aspettando il 5°...stavolta ethernet...ke bello...8|

  9. #9
    Bi7hazard ☣ Runner ☠ L'avatar di Seph|ŽotH
    Registrato il
    09-03
    Localitā
    Northern Cave
    Messaggi
    30.591
    si anche il mio si stacca se lascio attaccato dopo che dice time out cosa mi consigliate di fare?

  10. #10
    Bannato
    Registrato il
    06-03
    Localitā
    Varese
    Messaggi
    2.180
    io come numero ho 8,35 e basta

  11. #11
    Bi7hazard ☣ Runner ☠ L'avatar di Seph|ŽotH
    Registrato il
    09-03
    Localitā
    Northern Cave
    Messaggi
    30.591
    ah... a me 8,35,0 poi provo a cambiare se mai ._. secondo te e per quello?

  12. #12
    Bannato
    Registrato il
    06-03
    Localitā
    Varese
    Messaggi
    2.180
    Inviato da Seph|ŽotH
    ah... a me 8,35,0 poi provo a cambiare se mai ._. secondo te e per quello?
    nn ne ho idea.. ma nn era meglio se postavi in MONDO COMPUTER?

  13. #13
    Bi7hazard ☣ Runner ☠ L'avatar di Seph|ŽotH
    Registrato il
    09-03
    Localitā
    Northern Cave
    Messaggi
    30.591
    Inviato da ^_Supergiovane_^
    nn ne ho idea.. ma nn era meglio se postavi in MONDO COMPUTER?
    beh al max spostano i moderatori. Ho sbagliato ma ormai la discussione e fatta

  14. #14
    rifondista L'avatar di grullo
    Registrato il
    08-03
    Messaggi
    3.244
    Inviato da Seph|ŽotH


    8(



    lo stesso errore che mi faceva a me




  15. #15
    Bi7hazard ☣ Runner ☠ L'avatar di Seph|ŽotH
    Registrato il
    09-03
    Localitā
    Northern Cave
    Messaggi
    30.591
    Inviato da grullo
    lo stesso errore che mi faceva a me
    secondo te e il modem difetoso? provo a mettere 8,35 al posto di 8,35,0 ?

Pag 1 di 3 123 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •