• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 24

Discussione: non sento niente!!!!!!!

Cambio titolo
  1. #1
    Up The Villa! L'avatar di fier03
    Registrato il
    01-04
    Localit
    Bassano of the Grappa
    Messaggi
    937

    non sento niente!!!!!!!

    ho provato ad installare un software per ascoltare musica che ho trovato nel contenuto del cd della motherboard,per da quando ho installato questo programma,non so se mi ha installato anche dei driver,non sento niente,e se provo ad ascoltare qualche mp3 mi dice che il software non riesce ad accedere al dispositivo,e che potrebbe essere occupato da un'altro programma,ma non ce ne sono.Non ho alcuna scheda audio,questo integrato nella motherboard,ho provato a disinstallare tutto ma non cambia niente,che devo fare?
    CPU:Athlon X2 3800+ @2.0Ghz ->Intel core i5 2500k + Corsair Hyper212+
    VGA:Sapphire ATi Radeon HD 3870 -> Gainward GTX570
    Ram:2GB DDR PC3200 @400Mhz -> 8GB DDR3 1600Mhz CL9 Corsair Vengeance
    Mainboard:ASUS A8N-SLi Premium -> Gigabyte GAz68XP UD3
    HDD:80GB MAxtor + 500GB seagate barracuda -> 500GB Samsung Spinpoint f3 + 500GB seagate barracuda
    Case:Coolermaster cavalier gray -> Enermax Luxuray
    ALI:Kraun undefined 550W -> Corsair GS600

  2. #2
    Utente L'avatar di razielfan
    Registrato il
    05-03
    Messaggi
    412
    Bh, scusa, ma se non hai una scheda audio non puoi ascoltare mica niente eh? Secondo me c' l'hai, integrata, ma c' l'hai. Sicuramente hai installato i driver sbagliati o non supportati e di conseguenza non senti pi niente. Se riesci, cerca di reinstallare i driver precedenti...altrimenti porta il pc da un esperto e fallo rimettere a posto. Magari potrei pure sbagliarmi sulla scheda per...hai provato a cancellare il programma? Magari proprio quello. Per prima di tutto vai a controllare sulle impostazioni audio nel Pannello di Controllo, magari hai disattivato involontariamente l'audio.
    Se hai Win Xp, hai fatto un punto di ripristino del sistema? Se si cerca di ripristinare il sistema. Se no...l'ho gi scritto sopra.
    Fammi sapere
    "Unleash yor vengeance"Lok Defiance
    "I Pilastri sono la serratura e la Mietitrice la chiave" SoulReaver 2


  3. #3
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Ma riesci ad ascoltare gli mp3 con windows media player, ad esempio?

  4. #4
    Up The Villa! L'avatar di fier03
    Registrato il
    01-04
    Localit
    Bassano of the Grappa
    Messaggi
    937
    no non riesco a sentire proprio niente,ho gi provato con il punto di ripristino e ho provato anche a reinstallare i driver audio che avevo prima,ma quando riavvio windows mi dice che sono attivi me non avviati,e che nn trova i files x avviarli.Mi sa che dovr formattare tutto e reinstallare...
    CPU:Athlon X2 3800+ @2.0Ghz ->Intel core i5 2500k + Corsair Hyper212+
    VGA:Sapphire ATi Radeon HD 3870 -> Gainward GTX570
    Ram:2GB DDR PC3200 @400Mhz -> 8GB DDR3 1600Mhz CL9 Corsair Vengeance
    Mainboard:ASUS A8N-SLi Premium -> Gigabyte GAz68XP UD3
    HDD:80GB MAxtor + 500GB seagate barracuda -> 500GB Samsung Spinpoint f3 + 500GB seagate barracuda
    Case:Coolermaster cavalier gray -> Enermax Luxuray
    ALI:Kraun undefined 550W -> Corsair GS600

  5. #5
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Prova ad andare in:
    Pannello di controllo -> sistema -> Hardware -> Gestione periferiche -> controller audio, video, giochi -> clicca due volte sulla schea audio -> Driver -> Ripristina Driver.

    Dato che ci sei guarda anche in "Generale" se la periferica funziona correttamente.

  6. #6
    Up The Villa! L'avatar di fier03
    Registrato il
    01-04
    Localit
    Bassano of the Grappa
    Messaggi
    937
    il problema che la scheda audio integrata nella scheda madre e non mi esce in gestione periferiche........
    CPU:Athlon X2 3800+ @2.0Ghz ->Intel core i5 2500k + Corsair Hyper212+
    VGA:Sapphire ATi Radeon HD 3870 -> Gainward GTX570
    Ram:2GB DDR PC3200 @400Mhz -> 8GB DDR3 1600Mhz CL9 Corsair Vengeance
    Mainboard:ASUS A8N-SLi Premium -> Gigabyte GAz68XP UD3
    HDD:80GB MAxtor + 500GB seagate barracuda -> 500GB Samsung Spinpoint f3 + 500GB seagate barracuda
    Case:Coolermaster cavalier gray -> Enermax Luxuray
    ALI:Kraun undefined 550W -> Corsair GS600

  7. #7
    Utente L'avatar di razielfan
    Registrato il
    05-03
    Messaggi
    412
    Se proprio non riesci a rimediare meglio che porti il tutto a riparare dove hai preso il pc. Che scheda approposito?
    "Unleash yor vengeance"Lok Defiance
    "I Pilastri sono la serratura e la Mietitrice la chiave" SoulReaver 2


  8. #8
    Up The Villa! L'avatar di fier03
    Registrato il
    01-04
    Localit
    Bassano of the Grappa
    Messaggi
    937
    la scheda madre? una dfi nb 32-sc,mi sa che provo a formattare tutto e reinstallare windows....
    CPU:Athlon X2 3800+ @2.0Ghz ->Intel core i5 2500k + Corsair Hyper212+
    VGA:Sapphire ATi Radeon HD 3870 -> Gainward GTX570
    Ram:2GB DDR PC3200 @400Mhz -> 8GB DDR3 1600Mhz CL9 Corsair Vengeance
    Mainboard:ASUS A8N-SLi Premium -> Gigabyte GAz68XP UD3
    HDD:80GB MAxtor + 500GB seagate barracuda -> 500GB Samsung Spinpoint f3 + 500GB seagate barracuda
    Case:Coolermaster cavalier gray -> Enermax Luxuray
    ALI:Kraun undefined 550W -> Corsair GS600

  9. #9
    Utentente
    Registrato il
    10-02
    Messaggi
    21.598
    [move]AMPLIFON[/move]


  10. #10
    Up The Villa! L'avatar di fier03
    Registrato il
    01-04
    Localit
    Bassano of the Grappa
    Messaggi
    937
    ?
    CPU:Athlon X2 3800+ @2.0Ghz ->Intel core i5 2500k + Corsair Hyper212+
    VGA:Sapphire ATi Radeon HD 3870 -> Gainward GTX570
    Ram:2GB DDR PC3200 @400Mhz -> 8GB DDR3 1600Mhz CL9 Corsair Vengeance
    Mainboard:ASUS A8N-SLi Premium -> Gigabyte GAz68XP UD3
    HDD:80GB MAxtor + 500GB seagate barracuda -> 500GB Samsung Spinpoint f3 + 500GB seagate barracuda
    Case:Coolermaster cavalier gray -> Enermax Luxuray
    ALI:Kraun undefined 550W -> Corsair GS600

  11. #11
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Controlla nel bios che non sia disabilitata.

  12. #12
    Utente L'avatar di IrONj
    Registrato il
    07-03
    Localit
    sassari
    Messaggi
    8.137
    Inviato da falk
    [move]AMPLIFON[/move]

    rotfl


    Seriamente,accendi le casse 8|

    Hanno scelto per noi i colori del cielo e della notte. Infinito amore, eterna squadra mia.



    Vendo Ps2 slim + giochi e accessori.

  13. #13
    Up The Villa! L'avatar di fier03
    Registrato il
    01-04
    Localit
    Bassano of the Grappa
    Messaggi
    937
    Simpatico...........sono accese e comunque ho controllato centinaia di volte ed abilitata,il problema che non la riconosce,ho anche formattato tutto e ancora non funziona porca BIP................................................
    CPU:Athlon X2 3800+ @2.0Ghz ->Intel core i5 2500k + Corsair Hyper212+
    VGA:Sapphire ATi Radeon HD 3870 -> Gainward GTX570
    Ram:2GB DDR PC3200 @400Mhz -> 8GB DDR3 1600Mhz CL9 Corsair Vengeance
    Mainboard:ASUS A8N-SLi Premium -> Gigabyte GAz68XP UD3
    HDD:80GB MAxtor + 500GB seagate barracuda -> 500GB Samsung Spinpoint f3 + 500GB seagate barracuda
    Case:Coolermaster cavalier gray -> Enermax Luxuray
    ALI:Kraun undefined 550W -> Corsair GS600

  14. #14
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    A questo punto, dimmi il nome e la versione del programma e cerco su internet di sapere qualcosa.

  15. #15
    Up The Villa! L'avatar di fier03
    Registrato il
    01-04
    Localit
    Bassano of the Grappa
    Messaggi
    937
    il programma era avrack e mi ha installato insieme soundmanager,con dei driverAC'97,che se non mi sbaglio sono quelli della audio integrata giusto?per se provo a reinstallare i driver mi dice dopo averli installati e aver riavviato che sono pronti ma non avviati,e che non trova il file per avviarli....
    CPU:Athlon X2 3800+ @2.0Ghz ->Intel core i5 2500k + Corsair Hyper212+
    VGA:Sapphire ATi Radeon HD 3870 -> Gainward GTX570
    Ram:2GB DDR PC3200 @400Mhz -> 8GB DDR3 1600Mhz CL9 Corsair Vengeance
    Mainboard:ASUS A8N-SLi Premium -> Gigabyte GAz68XP UD3
    HDD:80GB MAxtor + 500GB seagate barracuda -> 500GB Samsung Spinpoint f3 + 500GB seagate barracuda
    Case:Coolermaster cavalier gray -> Enermax Luxuray
    ALI:Kraun undefined 550W -> Corsair GS600

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •