• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 14 di 14

Discussione: connessione lenta

Cambio titolo
  1. #1

    connessione lenta

    Ho una ADSL tiscali a 256kbit e da due giorni mi scarica a 3kb/sec!!! Ho provato a scaricare fiel su diversi siti, ho provato il ping (ping maya.ngi.it) e ho anche fatto un test della connessione con una applet java...

    nulla: il ping è minimo 85 (prima era 70), scarica a 2-3Kb/s e anche il test mi dice che va lento.

    Ho pensato fosse qualche programma nascosto che mi rubasse banda (spyware, trojan...) ma ho usato sia AdAwre6, Spybot - Search & Destroy, e un antivirus panda on-line, ma non ho trovato nulla...

    Cosa può essere? Sarà colpa di Tiscali o del mio Pc???
    Se sapete qualcosa aiutatemi pls( !!
    CPU: INTEL E8400 @3.0Ghz Schda Video: ATI 4850 Memoria: 2Gb ddr2-800 DDRHardDisk: 250Gb Mobo: ASUS P5Q Connssione: ADSL Tiscali





    «I videogiochi non influenzano i bambini. Voglio dire, se Pac-man avesse influenzato la nostra generazione, staremmo tutti saltando in sale scure, masticando pillole magiche e ascoltando musica elettronica ripetitiva» Kristian Wilson, Nintendo Inc, 1989

  2. #2
    FVCG
    Registrato il
    03-03
    Località
    Torino
    Messaggi
    7.861
    sicuro che qualcosa nn ti fotta la banda?

  3. #3
    pUtente
    Registrato il
    02-03
    Località
    Cassago Brianza
    Messaggi
    10.847
    Forse ti stanno facendo il lavori per l'auimento dell banda.
    Cmq a volte succedono cose strane: ieri sera ad ET pingavamp tutti un sacco, c'era un con FW che pingava 600...io 300.

  4. #4
    Bonzo Corrotto L'avatar di Sanzo
    Registrato il
    10-03
    Messaggi
    4.019
    Probabilmente è colpa di Tiscali ( o di Telecom, che fornisce la linea ).
    Per quanto mi riguarda, mi hanno riallacciato l' ADSL dopo più di un mese che mi dava errore 721 alla connessione, la stessa cosa mi è successa in tutto 3 volte da Luglio ad oggi, in pratica ho potuto usufruire dalla connessione 2 mesi sù 5.
    Prova a contattare il servizio clienti Tiscali

  5. #5
    FVCG
    Registrato il
    03-03
    Località
    Torino
    Messaggi
    7.861
    Inviato da ale29
    Forse ti stanno facendo il lavori per l'auimento dell banda.
    Cmq a volte succedono cose strane: ieri sera ad ET pingavamp tutti un sacco, c'era un con FW che pingava 600...io 300.
    tu sei nel clan di ingegner cane?

  6. #6
    Io spero mi facciano i lavori sulla banda (:9 )...

    Conoscete qualche programma per controllare la banda?? ho provato un firewall della Sygate ma vedo che il traffico in uscita non supera i 3kb (circa) e non ci sono programmi sospetti...

    ho anche provato a terminare tutti (ecceto quelli necessari) i processi con il task manager ma nulla...
    Spero non siano quei casinisti di Tiscali/Telecom !
    CPU: INTEL E8400 @3.0Ghz Schda Video: ATI 4850 Memoria: 2Gb ddr2-800 DDRHardDisk: 250Gb Mobo: ASUS P5Q Connssione: ADSL Tiscali





    «I videogiochi non influenzano i bambini. Voglio dire, se Pac-man avesse influenzato la nostra generazione, staremmo tutti saltando in sale scure, masticando pillole magiche e ascoltando musica elettronica ripetitiva» Kristian Wilson, Nintendo Inc, 1989

  7. #7
    Son of Blue Dragon L'avatar di GortiZ
    Registrato il
    06-03
    Messaggi
    131
    Ti conviene telefonare a Tiscali x aperne di +... nn sono convinto ke rallenti xkè fanno dei lavori.........
    . GortiZ| : .
    ------------------------------------------------
    Notebook:
    - Asus V6V8107-P

  8. #8
    Utente L'avatar di federico
    Registrato il
    10-02
    Località
    Trecate
    Messaggi
    16.057
    cmq se il tuo ping minimo era 70 c'era già qualcosa che non va!
    Twitter: @fbr89 @PolimiExhausted
    Anobii: federico89 Goodreads: federico

  9. #9
    Inviato da federico
    cmq se il tuo ping minimo era 70 c'era già qualcosa che non va!
    Perchè te che ping hai?
    CPU: INTEL E8400 @3.0Ghz Schda Video: ATI 4850 Memoria: 2Gb ddr2-800 DDRHardDisk: 250Gb Mobo: ASUS P5Q Connssione: ADSL Tiscali





    «I videogiochi non influenzano i bambini. Voglio dire, se Pac-man avesse influenzato la nostra generazione, staremmo tutti saltando in sale scure, masticando pillole magiche e ascoltando musica elettronica ripetitiva» Kristian Wilson, Nintendo Inc, 1989

  10. #10
    Bannato L'avatar di Zahk
    Registrato il
    09-03
    Località
    Milano
    Messaggi
    6.024
    tiscali

  11. #11
    Okona L'avatar di Fedaykin
    Registrato il
    09-03
    Località
    Roma
    Messaggi
    13.214
    Inviato da federico
    cmq se il tuo ping minimo era 70 c'era già qualcosa che non va!
    perchè??ank'io con alice 256 ho come ping 70!!non va bene?

  12. #12
    Bannato L'avatar di eVolved pOrcO
    Registrato il
    05-03
    Località
    Trento
    Messaggi
    2.003
    Io c'ho un 56k che però sotto sotto è un 28.8

    Olaz Todos

  13. #13
    Utente L'avatar di PAPIX27
    Registrato il
    11-03
    Località
    Monte Urano
    Messaggi
    3.419

    Re: connessione lenta

    Inviato da PhaseZero
    Ho una ADSL tiscali a 256kbit e da due giorni mi scarica a 3kb/sec!!! Ho provato a scaricare fiel su diversi siti, ho provato il ping (ping maya.ngi.it) e ho anche fatto un test della connessione con una applet java...

    nulla: il ping è minimo 85 (prima era 70), scarica a 2-3Kb/s e anche il test mi dice che va lento.

    Ho pensato fosse qualche programma nascosto che mi rubasse banda (spyware, trojan...) ma ho usato sia AdAwre6, Spybot - Search & Destroy, e un antivirus panda on-line, ma non ho trovato nulla...

    Cosa può essere? Sarà colpa di Tiscali o del mio Pc???
    Se sapete qualcosa aiutatemi pls( !!
    Ti posso aiutare, anche io ho tiscali.

    Allora fai cosi

    Manda un e.mail a tiscali come soggetto "lentezza".

    Poi fai partire un qualsiasi download e con il tasto "stamp" fai il fermo immagine dello schermo mentre è in download.

    Poi metti tutto nell'e-mail e la mandi all'assistenza tiscali.

    Vedrai che in poco tempo max 24 h tutto sarà apposto.

    Anche a me faceva cosi....

    Spero di averti aiutato

    Ciao

  14. #14
    Moderatore Avvocato L'avatar di Sah
    Registrato il
    10-02
    Messaggi
    9.375
    ho telefonato non per colpa del download(continuo a scaricare tranquillamente sui 35) ma a causa di un lag mostruoso su cs e altri giochi online che mi portava il ping fino a 2000.

    Non ci sono aumenti di banda(infatti non sono previsti) ma si tratta di un problema interno che cercheranno di risolvre nel minor tempo possibile

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •