• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 16

Discussione: Alice Adsl

Cambio titolo
  1. #1
    Ex Mod Veterano L'avatar di Skorpion24
    Registrato il
    09-03
    Messaggi
    31.235

    Alice Adsl

    da molto tempo che ormai ho una connessione adsl, ma nelle ultime settimane quando qualcuno telefona se si risponde mi si disconnette e per riprendere la linea mi ci vuole un sacco di tempo.
    Sapete perche??

    PSN: Skorpion24- || NintendoSWITCH ID: SW-3230-4683-9622 || 3DS: 1461-6844-6510 / Skorpion24
    In Game: Zelda Breath Of The Wild, Fast RMX, Shovel Knight Specter of Torment [SWITCH]
    Pokmon Sole, Kirby Planet Robobot, Pokemon Shuffle [3DSXL]

  2. #2
    Utente
    Registrato il
    10-02
    Localit
    Binago(Co)
    Messaggi
    17.738
    Mah...sinceramente a me non capita...cmq te lo faceva anche prima?

  3. #3
    Okona L'avatar di Fedaykin
    Registrato il
    09-03
    Localit
    Roma
    Messaggi
    13.214
    io sono abbastanza sicuro (un buon 90%, perche mi succedeva esattamente la stessa cosa) ke il problema siano i filtri...prova a sostituirli.

  4. #4
    Utente Gentoo Gnu/Linux L'avatar di []\/[]aStEr-HaCk
    Registrato il
    06-03
    Localit
    /dev/sda6
    Messaggi
    1.663
    Inviato da Fedaykin
    io sono abbastanza sicuro (un buon 90%, perche mi succedeva esattamente la stessa cosa) ke il problema siano i filtri...prova a sostituirli.
    Quoto!
    Devi o sostituirli, oppure metterli al posto giusto!


    [email protected] ~ $ uname -a
    Linux venice64 2.6.15-gentoo-r5 #1 Wed Apr 12 18:48:03 GMT 2006 x86_64 AMD Athlon(tm) 64 Processor 3500+ AuthenticAMD GNU/Linux

  5. #5
    Utente L'avatar di federico
    Registrato il
    10-02
    Localit
    Trecate
    Messaggi
    16.057
    infatti i probl sono i filtri...
    li hai messi?
    cmq tutte le prese con il telefono lo devono avere mentre il cavo che va al modem no
    Twitter: @fbr89 @PolimiExhausted
    Anobii: federico89 Goodreads: federico

  6. #6
    Guitar Player L'avatar di Angy87
    Registrato il
    10-02
    Messaggi
    11.222
    mi sa che hai fatto un casino con i filtri oppure sono da sostituire perch il telefono dovrebbe rimanere libero




  7. #7
    Utente L'avatar di federico
    Registrato il
    10-02
    Localit
    Trecate
    Messaggi
    16.057
    Inviato da Angy87
    il telefono dovrebbe rimanere libero [/B]
    " DEVE "
    Twitter: @fbr89 @PolimiExhausted
    Anobii: federico89 Goodreads: federico

  8. #8
    Ex Mod Veterano L'avatar di Skorpion24
    Registrato il
    09-03
    Messaggi
    31.235
    io il filtro l'ho messo solo nella presa da dove parte il filo che va al modem.
    ho sbagliato??

    PSN: Skorpion24- || NintendoSWITCH ID: SW-3230-4683-9622 || 3DS: 1461-6844-6510 / Skorpion24
    In Game: Zelda Breath Of The Wild, Fast RMX, Shovel Knight Specter of Torment [SWITCH]
    Pokmon Sole, Kirby Planet Robobot, Pokemon Shuffle [3DSXL]

  9. #9
    Guitar Player L'avatar di Angy87
    Registrato il
    10-02
    Messaggi
    11.222
    il modem va collagato via USB al PC e poi con il cavo del telefono alla presa, quella a tre buchi.
    Quindi ce la presa al muro dopo metti il filtro e sopra ancora il tel
    --- modificato
    cmq ti devono aver dato un libretto illustrativo con la procedura




  10. #10
    Nothing to no one L'avatar di Toad
    Registrato il
    07-03
    Localit
    Vigevano
    Messaggi
    12.470

    Re: Alice Adsl

    Inviato da Skorpion24
    da molto tempo che ormai ho una connessione adsl, ma nelle ultime settimane quando qualcuno telefona se si risponde mi si disconnette e per riprendere la linea mi ci vuole un sacco di tempo.
    Sapete perche??
    Quante prese del telefono hai?
    Ricordati che per ogni presa v un filtro anche se non ci attacchi il modem.Se non questo il problema non s proprio come aiutarti.

  11. #11
       L'avatar di Ghost85
    Registrato il
    05-03
    Messaggi
    46.549
    Inviato da Skorpion24
    io il filtro l'ho messo solo nella presa da dove parte il filo che va al modem.
    ho sbagliato??
    Metti i filtri anke dove hai un telefono, tutto qui (avevo lo stesso problema, 2 settimane e l'ho dovuto risolvere da solo xk il 187 diceva ke era impossibile ^^')

  12. #12
    Ex Mod Veterano L'avatar di Skorpion24
    Registrato il
    09-03
    Messaggi
    31.235

    Re: Re: Alice Adsl

    Inviato da Toad
    Quante prese del telefono hai?
    Ricordati che per ogni presa v un filtro anche se non ci attacchi il modem.Se non questo il problema non s proprio come aiutarti.
    ho 3 telefoni

    PSN: Skorpion24- || NintendoSWITCH ID: SW-3230-4683-9622 || 3DS: 1461-6844-6510 / Skorpion24
    In Game: Zelda Breath Of The Wild, Fast RMX, Shovel Knight Specter of Torment [SWITCH]
    Pokmon Sole, Kirby Planet Robobot, Pokemon Shuffle [3DSXL]

  13. #13
    Utente L'avatar di tuono
    Registrato il
    11-02
    Messaggi
    546
    Se non sono i fili molto probabile che sia il modem a molti miei amici accadeva la stessa cosa..se hai quel modem a forma rettangolare e nero mi pare che si chiama speed web buttalo via subito!!E' il peggior modem esistente sulla faccia della terra ha creato molti problemi a tanta gente..tutta colpa della telecom che adottando una economia di risparmio vergognosa da ai proprio clienti il peggio!

  14. #14
    Dj "Zio Jack" L'avatar di fituzzo201
    Registrato il
    11-02
    Localit
    Corropoli
    Messaggi
    1.832
    hai bosogno di 3 filtri di marca buona e vanno messi tr il telefono e la presa
    ALIMENTATORE: EnermaX CoolerGiant RING CORE 535W SCHEDA MADRE: ASUS A8N SLI Deluxe Soket 939 RETAIL CPU: AMD Athlon 64 3200+ Venice soket 939 DISSIPATORE: Zalman CNPS 7700 Cu RAM: GeIL Value Memory 2048Mb (2x1024) PC3200 DDR400 SCHEDA VIDEO: Point of View 6800 GT 256Mb PCI-E 256Bit SCHEDA AUDIO: nVIDIA MCP04 - Audio Codec Interface HARD DISK: HD MAXTOR DiamondMax 10 300Gb. SATA 7200 16Mb - Maxtor DiamondMax 10 300GB UATA 7200 16MB - 3 X HD MAXTOR DiamondMax Plus 9 160Gb. 7200 RPM UNITA' OTTICHE: DVD Pioneer DVR-109 DVD +/-R 16X Dual Layer - Pioneer DVD 120 oem CASE Cooler Master Centurion MONITOR: Sony LCD 17" TASTIERA: Logitech Internet Keyboard MOUSE: Logitech MX 510 ROUTER: USRobotics Wireless MAXg ADSL2+ Gateway STAMPANTE: Hp OfficeJetPro K550dtn - Epson multi f. DX4200 SCANNER: Epson Perfection 1660 Photo VOLANTE: Logiteck WingMan Formula GP JOYSTICK: Microsoft Precision 2 LINEA: Alice ADSL 4M/512 DJ CONSOLE: Hercules MK II CASSE Logitech X-530. Manca tutta l'attrezzatura da DJ

  15. #15
    Utente L'avatar di federico
    Registrato il
    10-02
    Localit
    Trecate
    Messaggi
    16.057

    KO

    Inviato da Skorpion24
    io il filtro l'ho messo solo nella presa da dove parte il filo che va al modem.
    ho sbagliato??
    si
    Twitter: @fbr89 @PolimiExhausted
    Anobii: federico89 Goodreads: federico

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •