• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 24

Discussione: Altevista [img]

Cambio titolo
  1. #1
    OmFG!!! HelP DAH PallY!!!
    Registrato il
    02-03
    Località
    P.I. Paese Ignobile
    Messaggi
    3.203

    Altevista [img]

    Ultimamente altervista mi ha reso impossibile usare il mio forum su forumfree poichè avendo uppato lo sfondo e tutte le varie immagini non si vede più nulla.







    La cosa va avanti da due giorni.
    EX FFxi Player [WoW Player]

    Name: Liotix [Frappatappa/Liotix/Evilwarrior/Arrabbiata/Sinredemptor/Portasfiga]
    Race: Ex Hume, Male
    Country: San'Doria
    Rank: 3-3
    Main Job: Ex War lv.57/Brd lv.33 [Priest 70/Hunter 70/Warrior 70/Warlok 70/Paladin 63/Rogue61]
    Sub Job: Nin lv.28-Thf lv.20/Whm lv.16/
    Playing And Rocking on WOW

  2. #2
    Ibán L'avatar di geve
    Registrato il
    03-03
    Località
    Limido Comasco
    Messaggi
    6.015
    Strano a me si vedono, guarda la firma, è uppata su altervista

  3. #3
    ISWT - Ad Vitam Aeternam L'avatar di red.devil
    Registrato il
    02-03
    Località
    London • UK
    Messaggi
    3.003
    anche io le vedo.. umh.. boh sarà stata una cosa temporanea..

  4. #4
    OmFG!!! HelP DAH PallY!!!
    Registrato il
    02-03
    Località
    P.I. Paese Ignobile
    Messaggi
    3.203
    E' possibile che sia il circuito di forumfree che ha problemi con altervista? Anche ad altri da il mio problema.
    EX FFxi Player [WoW Player]

    Name: Liotix [Frappatappa/Liotix/Evilwarrior/Arrabbiata/Sinredemptor/Portasfiga]
    Race: Ex Hume, Male
    Country: San'Doria
    Rank: 3-3
    Main Job: Ex War lv.57/Brd lv.33 [Priest 70/Hunter 70/Warrior 70/Warlok 70/Paladin 63/Rogue61]
    Sub Job: Nin lv.28-Thf lv.20/Whm lv.16/
    Playing And Rocking on WOW

  5. #5
    Utente L'avatar di el CyD
    Registrato il
    08-03
    Località
    EP1M1
    Messaggi
    622
    anche a me da problemi altervista...
    speriamo che rimettano a posto tutto in fretta

  6. #6
    Che eleganza! L'avatar di jindua
    Registrato il
    02-03
    Località
    Eisenach
    Messaggi
    6.156
    La mia firma ha immagini uppate da Altervista... E NON SI VEDE NIENTE!!!!

  7. #7
    Oh my iPod! L'avatar di er patata
    Registrato il
    11-02
    Località
    Bari Downtown
    Messaggi
    13.136
    ieri mi è capitata la stessa cosa, oggi però la firma si vede...

    edit: come non detto, ancora non si vede

    A volte credo di essere fin troppo nerd. Naa, never too much.
    Vuoi personalizzare l'aspetto del forum di GamesRadar? Clicca qui!
    Consortium.ru 2004 3D Motion Demo, shocking graphics. (QuickTime 60MB)

    Vuoi guadagnare soldi velocemente? Clicca qui!

  8. #8
    Utente L'avatar di Phoenix
    Registrato il
    10-02
    Località
    Midwich Street
    Messaggi
    6.699
    E' da un po' di tempo che quelli di altervista cominciano a fare bastardate, prima non funzionavano più i link diretti, ora le immagini "esportate" su altri domini vengono ridirette a un'immagine nulla e non si visualizzano... sta diventando tipo Xoom e non credo tornerà indietro... me no male che mi resta digiland


    He who is not bold enough to be stared at from across the abyss
    is not bold enough to stare into it himself.

  9. #9
    Oh my iPod! L'avatar di er patata
    Registrato il
    11-02
    Località
    Bari Downtown
    Messaggi
    13.136
    ecco, ora si vede di nuovo....ragazzi urge trovare un nuovo hosting web gratuito!

    A volte credo di essere fin troppo nerd. Naa, never too much.
    Vuoi personalizzare l'aspetto del forum di GamesRadar? Clicca qui!
    Consortium.ru 2004 3D Motion Demo, shocking graphics. (QuickTime 60MB)

    Vuoi guadagnare soldi velocemente? Clicca qui!

  10. #10
    Utente L'avatar di Zio
    Registrato il
    03-03
    Messaggi
    26.113
    Anche a me non si vedono più

  11. #11
    Utente L'avatar di bobo87
    Registrato il
    11-03
    Località
    Anfield road
    Messaggi
    290
    anche a me succede!!!

    ho il logo del mio forum e la mia firma uppate da altervista , e non si vede niente!!
    Not Only Soccer , il forum sul calcio , ma non solo!


    Patrician 3 forum

  12. #12
    Utente L'avatar di Zio
    Registrato il
    03-03
    Messaggi
    26.113
    Ho provato ad allegare le immagini su forumfree, ma qui non si vedono lo stesso... compare il quadratino con la X rossa

  13. #13
    Oh my iPod! L'avatar di er patata
    Registrato il
    11-02
    Località
    Bari Downtown
    Messaggi
    13.136
    e su gbaeye dopo un pò cancellano le immagini.......

    AIUTO CERCASI HOSTING WEB GRATUITO!

    A volte credo di essere fin troppo nerd. Naa, never too much.
    Vuoi personalizzare l'aspetto del forum di GamesRadar? Clicca qui!
    Consortium.ru 2004 3D Motion Demo, shocking graphics. (QuickTime 60MB)

    Vuoi guadagnare soldi velocemente? Clicca qui!

  14. #14
    Utente L'avatar di IrONj
    Registrato il
    07-03
    Località
    sassari
    Messaggi
    8.137
    questo è immediato,senza nemmeno doversi registrare ..

    http://www.gbaeye.it/public/images/up.htm

    altrimenti www.xoom.it , www.supereva.it , www.lycos.it

    Hanno scelto per noi i colori del cielo e della notte. Infinito amore, eterna squadra mia.



    Vendo Ps2 slim + giochi e accessori.

  15. #15
    Impossible is 0 L'avatar di Porco9a77o
    Registrato il
    08-03
    Località
    Trst
    Messaggi
    6.077
    a me dopo ogni messaggi oche mando sparisce la firma non so perche ma pèenso sia colpa di altervista

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •