• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 7 di 7

Discussione: Problema immagini

Cambio titolo
  1. #1
    Rocco L'avatar di NemoIV
    Registrato il
    01-04
    Località
    Roma
    Messaggi
    327

    Arrabbiato Problema immagini

    Non riesco a capire come si mettono le immaggini nei messaggi....
    Da quel che ho potuto capire consultando l'aiuto bisogna prima metterle su internet???????????????
    Ultima modifica di NemoIV; 14-01-2004 alle 19:40:29

  2. #2
    ISWT - Ad Vitam Aeternam L'avatar di red.devil
    Registrato il
    02-03
    Località
    London • UK
    Messaggi
    3.003
    vai in Mondo Computer e segui i post appositi..

    guarda che immaGini si scrive con una G sola...
    te lo dico visto che lo scrivi sempre così...

  3. #3
    Rocco L'avatar di NemoIV
    Registrato il
    01-04
    Località
    Roma
    Messaggi
    327
    Dove sarebbe mondo computer così vedo che posso fare per le immagini Scritto giusto

  4. #4
    Bannato L'avatar di Bastard Crow
    Registrato il
    01-03
    Località
    Roma
    Messaggi
    8.715
    Inviato da NemoIV
    Dove sarebbe mondo computer così vedo che posso fare per le immagini Scritto giusto
    E' la seconda sezione del forum a partire dall'alto

  5. #5
    Rocco L'avatar di NemoIV
    Registrato il
    01-04
    Località
    Roma
    Messaggi
    327
    Ops è vero comunque quando provo a fare l'iscrizione a altervista
    mi ripete sempre CAP non valido ma io lo metto giusto!!!!!!!!!!!!!(

  6. #6
    ISWT - Ad Vitam Aeternam L'avatar di red.devil
    Registrato il
    02-03
    Località
    London • UK
    Messaggi
    3.003
    beh, scusa qual è il tuo CAP? o perlomeno quale inserisci tu?

  7. #7
    Rocco L'avatar di NemoIV
    Registrato il
    01-04
    Località
    Roma
    Messaggi
    327
    Inviato da red.devil
    beh, scusa qual è il tuo CAP? o perlomeno quale inserisci tu?
    No adesso per il CAP ho risolto..... Il problema è che faccio tutto ciò che devo fare carico l'immagine copio il collegamento e.....
    e quando vengo a incollarlo qua non funziona perchè???

    P.S. Oggi non funziona nulla cavolo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •