• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 13 di 13

Discussione: nn posso installarlo?

Cambio titolo
  1. #1
    Aspirante Rock Star L'avatar di kurt83
    Registrato il
    11-02
    Località
    Woodstock
    Messaggi
    347

    nn posso installarlo?

    ho provato a installare mandrake 9.2 sul mio pc ma nn ci sono riuscito xkè credo che il mio chip via-raid nn sia compatibile con linux, sapete se c'è un modo per farlo funzionare?

  2. #2
    Utente GNU/Linux
    Registrato il
    10-02
    Località
    Roma
    Messaggi
    3.246

    Domanda

    VIA supporta Linux, non so se gli sia sfuggito qualche chipset, ma se dici esattamente di quale si tratta si può verificare.

  3. #3
    Utente Tostapane L'avatar di WarriorXP
    Registrato il
    10-02
    Località
    MI C.le - LE
    Messaggi
    23.429
    [ot]E le ragnatele come le hai fatte, invece??? dovrebbero toglierti la licenza di the gimp [/ot]

  4. #4
    Utente GNU/Linux
    Registrato il
    10-02
    Località
    Roma
    Messaggi
    3.246
    [OT]
    Be'? Le ragnatele sono alta ingegneria!
    Cmq ho fatto la stessa cosa della firma precedente, ma senza la sfumatura dei contorni, la trasparenza dello sfondo, e riducendo la profondità del colore, perché IE non è in grado di visualizzare adeguatamente immagini con semitrasparenze (trasparenze sfumate). !
    A me sembra bello quel frattale, però se rende sgradevole la visione del forum a qualcuno lo tolgo '|)
    [/OT]

  5. #5
    Utente L'avatar di Phoenix
    Registrato il
    10-02
    Località
    Midwich Street
    Messaggi
    6.699
    Inviato da Nonno Cicala
    [OT]
    ...perché IE non è in grado di visualizzare adeguatamente immagini con semitrasparenze (trasparenze sfumate). !

    [/OT]
    Sì gatsu anche il banner del mio sito si vede malissimo con IE 8(
    Cmq è più bello questo fractal dell'altro


    He who is not bold enough to be stared at from across the abyss
    is not bold enough to stare into it himself.

  6. #6
    Aspirante Rock Star L'avatar di kurt83
    Registrato il
    11-02
    Località
    Woodstock
    Messaggi
    347
    si chiama via vt6410 ide raid controller,
    praticamente qndo provo ad installare linux mi chiede di specificare il tipo di driver scsi/raid da installare xkè altrimenti nn riconosce nessun hard disk, però nella lista nn c'è il mio, ho provato con uno a caso ma nn funziona, nn c'è un modo per installare il driver da un floppy come con win xp?

  7. #7
    Utente GNU/Linux
    Registrato il
    10-02
    Località
    Roma
    Messaggi
    3.246
    E' ufficialmente supportato da VIA dai tempi della RedHat7.2 ... mi sembra davvero molto strano che ci siano problemi del genere, cmq dovresti trovare tutto quello che puo' servirti qui (VIA Arena).

    [OT]
    Grazie Phoenix, sono d'accordo, ma mi mancano le semitrasparenze!
    [/OT]

  8. #8
    Utente L'avatar di Phoenix
    Registrato il
    10-02
    Località
    Midwich Street
    Messaggi
    6.699
    Nonno Cicala ha scritto:

    [OT]
    Grazie Phoenix, sono d'accordo, ma mi mancano le semitrasparenze!
    [/OT]
    Ti mancano anche 70K Ma perchè ti preoccupi tanto della compatibilità con IE?


    He who is not bold enough to be stared at from across the abyss
    is not bold enough to stare into it himself.

  9. #9
    Utente Tostapane L'avatar di WarriorXP
    Registrato il
    10-02
    Località
    MI C.le - LE
    Messaggi
    23.429
    Phoenix ha scritto:
    Ti mancano anche 70K Ma perchè ti preoccupi tanto della compatibilità con IE?
    Già, fottitene

  10. #10
    Utente GNU/Linux
    Registrato il
    10-02
    Località
    Roma
    Messaggi
    3.246
    Mi preoccupo solo che se faccio qualcosa si veda come l'ho pensata e sviluppata.

    Pensa che si vedono meglio con Links !! (e non sto scherzando)

  11. #11
    Utente L'avatar di Phoenix
    Registrato il
    10-02
    Località
    Midwich Street
    Messaggi
    6.699
    Ricordo che anche il tuo avatar si vedeva male 8|


    He who is not bold enough to be stared at from across the abyss
    is not bold enough to stare into it himself.

  12. #12
    Utente GNU/Linux
    Registrato il
    10-02
    Località
    Roma
    Messaggi
    3.246
    Lo so, ma che mi frega se IE lo visualizza male!

  13. #13
    Utente L'avatar di Phoenix
    Registrato il
    10-02
    Località
    Midwich Street
    Messaggi
    6.699
    Mi preoccupavo solo che si vedesse come l'hai pensato e svilup...


    He who is not bold enough to be stared at from across the abyss
    is not bold enough to stare into it himself.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •