• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 11 di 11

Discussione: problema di partenza

Cambio titolo
  1. #1
    Boobs Managing Director L'avatar di bacarospo
    Registrato il
    01-04
    Localit
    Panormus
    Messaggi
    2.642

    Esclamazione problema di partenza

    salve ragazzi sono nuovo da queste parti....a spingermi ad entrare in questo forum stato un problema assai seccante....quando accendo il mio pc* e sta per apparire il desktop di windows il video si spegne e il computer si blocca...e non ci posso neanche con "ctrl+alt+canc"...riavvio per 2-3 volte sempre per lo stesso problema...finch alla quarta volta tutto liscio come l'olio...senza nessun problema!!!cosa devo fare?mi affido alla vostra esperienza....

    *il mio pc: processore AMD ATHLON XP 2200+, main bord MSI (chipset VIA) KT4V, ram 256MB DDR, vga SAPPHIRE RADEON 9200 ATLANTIS, CD-RW, DVD-ROM, hard disk MAXTOR 40GB 7200rpm, WINDOWS XP PROFESSIONAL.

  2. #2
    Utente L'avatar di federico
    Registrato il
    10-02
    Localit
    Trecate
    Messaggi
    16.057
    magari qualche virus
    hai dimenticato la tag !
    Twitter: @fbr89 @PolimiExhausted
    Anobii: federico89 Goodreads: federico

  3. #3
    Bonzo Corrotto L'avatar di Sanzo
    Registrato il
    10-03
    Messaggi
    4.019
    Inviato da federico
    hai dimenticato la tag !
    Cos' un nuovo virus ? :9

    Federico non s se l'hai notato, ma il messaggio di Prometeo su come postare non c' pi, significa che tornato tutto come prima, quindi rilassati

  4. #4
    Boobs Managing Director L'avatar di bacarospo
    Registrato il
    01-04
    Localit
    Panormus
    Messaggi
    2.642
    cos' la tag????e dove la trovo?

  5. #5
    Utente L'avatar di yara
    Registrato il
    07-03
    Localit
    Pordenone
    Messaggi
    462
    Inviato da bacarospo
    cos' la tag????e dove la trovo?
    Rotfl... Non centra niente con il tuo problema... che avresti dovuto aprire il tread cos :

    [HELP]Problemi di partenza

    [HELP] la tag..se il tread contenva qualcosa di scherzoso, allora avresti dovuto mettere [LOL]e il titolo del tread, capito?

    AMD Athlon 64 3000+, 1GB RAM A-DATA (2X512MB), 120GB HD, POV 6800GT
    3DMerd2001:20172, 3DMerd2003:10654

  6. #6
    Per gli amici NYKK3 L'avatar di nickgames
    Registrato il
    05-03
    Messaggi
    2.924
    Una cosa strana il tuo problema...guarda formatta,se nn risolvi fallo controllare da un tecnico,mai visto un problema del genere.

  7. #7
    Utente L'avatar di federico
    Registrato il
    10-02
    Localit
    Trecate
    Messaggi
    16.057
    Inviato da Sanzo
    Cos' un nuovo virus ? :9

    Federico non s se l'hai notato, ma il messaggio di Prometeo su come postare non c' pi, significa che tornato tutto come prima, quindi rilassati
    si glielo ho chiesto dopo che non ho visto + il topic al top e mi ha detto che non si devono + mettere ... troppa gente che non le metteva e gli hanno fatto passare la voglia
    Twitter: @fbr89 @PolimiExhausted
    Anobii: federico89 Goodreads: federico

  8. #8
    Utente
    Registrato il
    10-02
    Localit
    Binago(Co)
    Messaggi
    17.738
    Inviato da nickgames
    Una cosa strana il tuo problema...guarda formatta,se nn risolvi fallo controllare da un tecnico,mai visto un problema del genere.
    gia' pure io...e sinceramente non so se una sessione di windows update lo potrebbe risolvere.

  9. #9
    Boobs Managing Director L'avatar di bacarospo
    Registrato il
    01-04
    Localit
    Panormus
    Messaggi
    2.642
    ho formattato un casino di volte, ma il problema si ripresenta ogni volta con qualunque sistema operativo (win me, win xp, win 2000)!!!!

  10. #10
    Bonzo Corrotto L'avatar di Sanzo
    Registrato il
    10-03
    Messaggi
    4.019
    Inviato da bacarospo
    ho formattato un casino di volte, ma il problema si ripresenta ogni volta con qualunque sistema operativo (win me, win xp, win 2000)!!!!
    Mi s tanto che sei incappato in uno di quei problemi che non seguono nessuna logica.
    A questo punto potrebbe trattarsi di HW difettoso, non chiedermi quale perch lo puoi scoprire solo tu andando a tentativi.

    Ti informo che la mia lista di fatti inspiegabili e irrazionali legati ai PC, cresciuta, arrivando a quota 3

  11. #11
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Se hai delle periferiche usb, staccale tutte durante l'avvio.
    Prova ad aggiornare windows con il SP1.
    Nel bios prova a disabilitare l'opzione Suspend to ram ( per il risparmio energetico, non insfluisce sulle prestazioni).
    Prova ad andare qui: Start -> Programmai -> accessori -> utilit di sistema -> microsoft system information -> risorse hardware -> conflitti/condivisioni: se ci sono dei conflitti te li mostra.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •