• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 3 di 3

Discussione: [HELP]Audio e divX

Cambio titolo
  1. #1
    Utente L'avatar di Dodicistelle
    Registrato il
    03-03
    Località
    Reggio Calabria
    Messaggi
    5.539

    [HELP]Audio e divX

    Praticamente in tutti i miei divX ho notato che la colonna sonora ha sempre un volume più alto del parlato,ed è una lotta col mouse ogni volta:alza quando parlano,abbassa quando esplodono,abbassa alza quando durante un inseguimento parlano,alza alza quando bisbigliano....insomma,non si può risolvere il problema?So che la qualità non può essere il massimo a causa della compressione,ma forse devo impostare meglio qualke parametro?Come lettore divX uso Crystal Player,e ho installato i codecs: DivX,Xvid,AC3filter e dal Nimo Codec Pack solo divX Audio.La mia scheda audio è una Hercules Fortissimo 7.1.
    In "Start" posso smanettare con Xvid e AC3 Filter,ma non so quali parametri toccare;chi lo sa?
    Chistu e' u paisi aundi si perdi tuttu, aundi i fissa sunno megghiu i tia
    u paisi i m'incrisciu e mi 'ndi futtu, e ogni cosa esti fissaria.
    E si 'ndi vo sapiri n'autra cchiu', chistu e' u paisi i scindi e falla tu;
    un paisi disgraziatu: ne' eu cuntentu e ne' tu consulatu.
    Pircio' non rresta chi 'nu fattu sulu: mi jiti tutti ma pigghiati 'nculu.
    Ed e' inutili mi va pigghiati, pirchi' cchiu' 'a girati e 'a firriati
    sempri cchiu' dintra 'u culu va truvati.

  2. #2
    Boobs Managing Director L'avatar di bacarospo
    Registrato il
    01-04
    Località
    Panormus
    Messaggi
    2.642
    quale versione del nimo codec hai installato? il basic o il full?di solito è la versione full che da problemi perchè tutti i codec vanno in conflitto prova a installare la versione basic... l'audio dovrebbe stabilizzarsi



    ps: sai come mettere la nota dei componenti del proprio pc?mi secca ogni volta andarla a trascriverla :9

  3. #3
    Utente L'avatar di Dodicistelle
    Registrato il
    03-03
    Località
    Reggio Calabria
    Messaggi
    5.539
    Inviato da bacarospo
    quale versione del nimo codec hai installato? il basic o il full?di solito è la versione full che da problemi perchè tutti i codec vanno in conflitto prova a installare la versione basic... l'audio dovrebbe stabilizzarsi



    ps: sai come mettere la nota dei componenti del proprio pc?mi secca ogni volta andarla a trascriverla :9
    Ma dal Nimo ho installato solo divX Audio,mica tutto.... Cmq
    si tratta della versione Final 5.0 Build9 Beta 1.2,non so se è full o basic.
    Per la tua domanda,vai in profilo->modifica profilo->firma e scrivi nello spazio in bianco la tua configurazione.Ciao!
    Chistu e' u paisi aundi si perdi tuttu, aundi i fissa sunno megghiu i tia
    u paisi i m'incrisciu e mi 'ndi futtu, e ogni cosa esti fissaria.
    E si 'ndi vo sapiri n'autra cchiu', chistu e' u paisi i scindi e falla tu;
    un paisi disgraziatu: ne' eu cuntentu e ne' tu consulatu.
    Pircio' non rresta chi 'nu fattu sulu: mi jiti tutti ma pigghiati 'nculu.
    Ed e' inutili mi va pigghiati, pirchi' cchiu' 'a girati e 'a firriati
    sempri cchiu' dintra 'u culu va truvati.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •