• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 13 di 13

Discussione: tornato, ma con qualche problemino...

Cambio titolo
  1. #1

    Sonno tornato, ma con qualche problemino...

    Ehi xboxari come state? Era da un pò che non vi sentivo perché non postavo.

    Veniamo al dunqe: ogni tanto la mia X dopo aver giocato si blocca nel senso che non si apre il lettore e lampeggia rosso-verde il led.
    Facendola poi "riposare" un pò si riapre(quando gli pare a lei uffa!)............mi devo preoccupare?
    "La Roma non sa vincere? Vero, ma noi gli abbiamo insegnato a perdere"
    Franco Baldini(in risposta alle polemiche di Lippi dopo Roma-Juve 4-0)

  2. #2
    Utente L'avatar di Furious Angel
    Registrato il
    07-03
    Località
    Udine
    Messaggi
    13.794
    era successo anche a me e mi ero preoccupato...poi ho notato che muovendo leggermente il cavo d'alimentazione all'altezza della presa sulla console, passava tutto...Così per un po, poi non lo ha più fatto...mah...quando poi riprendeva ti dovevi settare di nuovo l'orologio, vero?

  3. #3
    Bannato L'avatar di Beltazor
    Registrato il
    10-02
    Località
    Monoloculo con garage.
    Messaggi
    18.959
    Se si accende il led rosso, devi mandarla in assistenza.
    Auguri....

  4. #4
    Furious Angel ha scritto:
    era successo anche a me e mi ero preoccupato...poi ho notato che muovendo leggermente il cavo d'alimentazione all'altezza della presa sulla console, passava tutto...Così per un po, poi non lo ha più fatto...mah...quando poi riprendeva ti dovevi settare di nuovo l'orologio, vero?

    Se stacchi l' alimentazione sì.

    Cmq a me il problema lo risolveva se staccavo il cado video e lo riattaccavo....boh
    "La Roma non sa vincere? Vero, ma noi gli abbiamo insegnato a perdere"
    Franco Baldini(in risposta alle polemiche di Lippi dopo Roma-Juve 4-0)

  5. #5
    Beltazor ha scritto:
    Se si accende il led rosso, devi mandarla in assistenza.
    Auguri....
    "La Roma non sa vincere? Vero, ma noi gli abbiamo insegnato a perdere"
    Franco Baldini(in risposta alle polemiche di Lippi dopo Roma-Juve 4-0)

  6. #6
    Knukles
    Ospite

    Re: tornato, ma con qualche problemino...

    XBox Addict ha scritto:
    Ehi xboxari come state? Era da un pò che non vi sentivo perché non postavo.

    Veniamo al dunqe: ogni tanto la mia X dopo aver giocato si blocca nel senso che non si apre il lettore e lampeggia rosso-verde il led.
    Facendola poi "riposare" un pò si riapre(quando gli pare a lei uffa!)............mi devo preoccupare?
    Bentornato.

  7. #7
    LiricoAlchimistaAlcolista L'avatar di dekko
    Registrato il
    01-03
    Messaggi
    8.587

    Re: tornato, ma con qualche problemino...

    XBox Addict ha scritto:
    Ehi xboxari come state? Era da un pò che non vi sentivo perché non postavo.

    Veniamo al dunqe: ogni tanto la mia X dopo aver giocato si blocca nel senso che non si apre il lettore e lampeggia rosso-verde il led.
    Facendola poi "riposare" un pò si riapre(quando gli pare a lei uffa!)............mi devo preoccupare?
    bah...strano non mi è mai successo...(

  8. #8
    LiricoAlchimistaAlcolista L'avatar di dekko
    Registrato il
    01-03
    Messaggi
    8.587
    XBox Addict ha scritto:
    tranquillo, la spedisci e in meno di una settimana, torna a casa tua come nuova..

  9. #9
    One of God's mistakes L'avatar di raffis81
    Registrato il
    06-03
    Messaggi
    9.916
    è il tuo cavo che non funge bene, l'ho notato anche io dopo che mia mamma aveva spolverato......involontariamente aveva spostato la presa e quindi la x segnalava che c'era un problema........cmq il led è arancione, se fosse quello rosso allora....!



  10. #10
    delirio della lussuria L'avatar di $wall st.
    Registrato il
    10-03
    Località
    parma, italy.
    Messaggi
    7.221
    Bentornato!


  11. #11
    Capellone Generation '60 L'avatar di Faasi
    Registrato il
    02-03
    Località
    Terra, Italia, Roma
    Messaggi
    1.250

    Re: tornato, ma con qualche problemino...

    XBox Addict ha scritto:
    Ehi xboxari come state? Era da un pò che non vi sentivo perché non postavo.

    Veniamo al dunqe: ogni tanto la mia X dopo aver giocato si blocca nel senso che non si apre il lettore e lampeggia rosso-verde il led.
    Facendola poi "riposare" un pò si riapre(quando gli pare a lei uffa!)............mi devo preoccupare?

    Mi è successa la stessa identica cosa circa 1 anno fa...
    mi lampeggiava il led arancio/rosso e non si apriva più...

    l'ho mandata in assistenza in germania, e il problema era (rullo di tamburi) la SCHEDA MADRE! Mi hanno cambiato la scheda madre a LORO spese (w la garanzia ) e dopo 4 giorni contati mi è ritornata a casa




    P.S. Bentornarto

    ----------------------------
    Libero Pensatore
    Disapprovo ciò che dici, ma difenderò alla morte il tuo diritto di dirlo. (Voltaire)

  12. #12
    LiricoAlchimistaAlcolista L'avatar di dekko
    Registrato il
    01-03
    Messaggi
    8.587

    Re: Re: tornato, ma con qualche problemino...

    Faasi ha scritto:
    Mi hanno cambiato la scheda madre a LORO spese (w la garanzia ) e dopo 4 giorni contati mi è ritornata a casa




    P.S. Bentornarto
    fischia che servizio!!

  13. #13
    Techno Macht Frei
    Registrato il
    06-03
    Località
    Città di Radaxian
    Messaggi
    10.260
    già!

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •