• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 8 di 8

Discussione: aiuto non risco a farlo partire

Cambio titolo
  1. #1
    Morosato L'avatar di matten21
    Registrato il
    05-03
    LocalitÓ
    Ravenna
    Messaggi
    4.201

    aiuto non risco a farlo partire

    io ho a casa una rete di 3 computer e la play,ho attacato la play con il cavo lan al uhb e quando vado per fare il test di connessione dice che non mi trova la rete,qualche consigli?o sbagliato?

  2. #2
    40k DoW L'avatar di Hiper89
    Registrato il
    03-03
    LocalitÓ
    Ashenvalle
    Messaggi
    3.050
    Usa la guida di Check The Sound che si trova al TOP

  3. #3
    Utente
    Registrato il
    12-03
    Messaggi
    1.661
    la guida a cosa serve??oh povero ceck...

  4. #4
    4 8 15 16 23 42 L'avatar di Andy1986
    Registrato il
    10-02
    LocalitÓ
    Bellinzona [CH]
    Messaggi
    8.582
    Piliniak ha scritto:
    la guida a cosa serve??oh povero ceck...

  5. #5
    Morosato L'avatar di matten21
    Registrato il
    05-03
    LocalitÓ
    Ravenna
    Messaggi
    4.201
    lo giÓ letta,e lui dice che per avere una connessione ideale ci vuole un router,e se io ho un uhb come faccio?

  6. #6
    Odio... L'avatar di Mr.O
    Registrato il
    08-03
    LocalitÓ
    Messina
    Messaggi
    9.409
    Fatti cambiare dal tuo provider adsl il modem che hai con un rmodem/router adsl e nn paghi niente.
    Firma Under Construction

  7. #7
    Morosato L'avatar di matten21
    Registrato il
    05-03
    LocalitÓ
    Ravenna
    Messaggi
    4.201
    Mr.o ha scritto:
    Fatti cambiare dal tuo provider adsl il modem che hai con un rmodem/router adsl e nn paghi niente.
    quindi io chiamo telecom italia,gli dico se mi possono cambiare il mio modem con un router e nn pago niente,nn cambia neanche il costo dell'affitto?

  8. #8
    Back to the '80s L'avatar di finalflash
    Registrato il
    07-03
    LocalitÓ
    Roma
    Messaggi
    23.082
    matten penso sia un problema dell' HUB prova a configurarlo in un altro modo..

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •