• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 4 di 4

Discussione: problema alla 1.5 help!!!

Cambio titolo
  1. #1
    Utente L'avatar di Matonga
    Registrato il
    04-03
    LocalitÓ
    Brescia
    Messaggi
    74

    problema alla 1.5 help!!!

    ciao raga vi volevo chiedere se qualcuno poteva aiutarmi a risolvere un mio problema!

    ho recentemente installato la serveice pack4 ma essa mi ha allungato la fase di caricamento del mio pc mentre carica la scrivania e qaundo gioco a cs con la 1.5 (ho il 56kbs) mi compare sempre la scritta cl_flushentitypacket impedendomi di giocare.anche xche il mio ping Ŕ aumentato piu di 100!!!

    penso che sia tutto dovuto a questo!alla service..mica devo formattare?

  2. #2
    Fighting with Mandrake L'avatar di Dark Ares
    Registrato il
    01-04
    LocalitÓ
    Russia
    Messaggi
    864
    devi solo completare il service pack con tutti i parametri al massimo e reinstallare CS

  3. #3
    Utente L'avatar di Matonga
    Registrato il
    04-03
    LocalitÓ
    Brescia
    Messaggi
    74
    cioŔ devo installare tutti i componenti?


    grz cmq..adesso guardo se va tutto bene..poi ti faccio sapere

  4. #4
    Utente L'avatar di Matonga
    Registrato il
    04-03
    LocalitÓ
    Brescia
    Messaggi
    74
    bŔ l'unico parametro e se archiviare o no i dati..e metto sempre no!
    riguardo cs lho sempre installato e reinstallato!

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •