• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 7 di 7

Discussione: due problemi...un post

Cambio titolo
  1. #1
    Avatar della disperazione L'avatar di Beato_Angelico
    Registrato il
    07-03
    LocalitÓ
    Genova
    Messaggi
    79

    Infelice due problemi...un post

    ho due quesiti da porvi....

    1)poco tempo fa mi Ŕ arrivata una e-mail che mi diceva di essere stato infettato dal "trojan Horse". Ho scaricato spyhunter ma non ho la versione completa.....
    Che cosa succede? Cosa posso fare???


    2)ho la scheda video Hercules Prophet 9600 pro e ho istallato i nuovi Catalist (4.1). Sulle proprietÓ della SMARTGART mi dice che non Ŕ attivato nŔ l'1x nŔ quelli superiori....
    la scheda regge fino a 8x e la scheda madre pure.
    Ma se metto 8x e riavvio il computer mi resetta tutto come se non fosse successo nulla...
    PerchŔ????
    aiuto!!!
    Quando avr˛ catturato il mio avversario e questo dirÓ, "Prima che tu mi uccida devi perlomeno dirmi quale il tuo piano" Risponder˛ "No." e gli sparer˛.

    Anzi, ripensandoci prima gli sparer˛ e poi risponder˛ "No."

  2. #2
    100% Rugby Player L'avatar di Calle7
    Registrato il
    01-04
    LocalitÓ
    Bologna EtÓ: 23
    Messaggi
    2.588
    ho la risposta alla tua seconda domanda, per quanto riguarda la prima nn so...
    Il problema sono i catalyst 4.1, anche a me facevano resettare il sistema senza motivo! installati i 3.10 che trovi su questo sito:
    www.radeonitalia.it
    Spero di esserti stato utile! Haloa!

  3. #3
    Less is more L'avatar di casamia
    Registrato il
    06-03
    LocalitÓ
    Sono dietro di te.
    Messaggi
    4.733
    eeeh i 3.1?
    usa almeno i 3.9...

  4. #4
    Death Coil
    Registrato il
    06-03
    Messaggi
    2.088
    eheh!

    Guarda che tra 3.10 e 3.1 c'e' differenza.
    PC Enermax Liberty 620w | Intel« CoreÖ2 Duo E8500 | Asus P5QL-E | 2*2gb Kingston Ddr2 C5 | Asus EAH 4850 1gb ddr3 | WD Raptor 2x WD360ADFD Raid0 | Maxtor 320gb | Samsung 22" | Pinnacle Pctv |

  5. #5
    100% Rugby Player L'avatar di Calle7
    Registrato il
    01-04
    LocalitÓ
    Bologna EtÓ: 23
    Messaggi
    2.588
    casamia ha scritto:
    eeeh i 3.1?
    usa almeno i 3.9...
    da me il 10 e piu grande del 9...
    fidati installa i 3.10

  6. #6
    100% Rugby Player L'avatar di Calle7
    Registrato il
    01-04
    LocalitÓ
    Bologna EtÓ: 23
    Messaggi
    2.588

  7. #7
    Less is more L'avatar di casamia
    Registrato il
    06-03
    LocalitÓ
    Sono dietro di te.
    Messaggi
    4.733
    se usi il 3dmark2003 con i 3.2 e poi con i 3.6 hai prestazioni notevolmente migliorate...
    figurati se usi 3.9 o i 3.10...
    o, fai un p˛ quello che cacchio ti pare...

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •