• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 16

Discussione: Password? Ma chi la vuole!

Cambio titolo
  1. #1
    LIBERATE MY MADNESS L'avatar di Logan86
    Registrato il
    05-03
    Localit
    Como
    Messaggi
    3.011

    Freccia Password? Ma chi la vuole!

    Buon d a tutti!
    Dunque quando entro in winzoz mi viene chiesta la password nonostante io non hai impostato nessuna password (infatti sufficiente premere OK senza scrivere nulla x proseguire) e ci succede anche quando ritorno dalla modalit Stand By.
    Come posso fare per evitare che me la chieda? Ho gi guardato in Opzioni risparmio energia-->Avanzate e l' opzione Chiedi password al ritorno dallo stand by disattivata...
    Come faccio?

    grazie

  2. #2
    SCM StarCraft Mapper L'avatar di Wolf01[WDD]
    Registrato il
    06-03
    Localit
    SMT
    Messaggi
    3.882
    hai una connessione ethernet con altri pc? oppure hai 1 skeda ethernet (basta quella di solito, nn serve la connessione, crea da solo il protocollo) se si nn puoi fare niente: o togli la password e nn funziona la connessione o tieni connessione e password

  3. #3
    LIBERATE MY MADNESS L'avatar di Logan86
    Registrato il
    05-03
    Localit
    Como
    Messaggi
    3.011
    Wolf01[WDD] ha scritto:
    hai una connessione ethernet con altri pc? oppure hai 1 skeda ethernet (basta quella di solito, nn serve la connessione, crea da solo il protocollo) se si nn puoi fare niente: o togli la password e nn funziona la connessione o tieni connessione e password
    No, non il mio caso...e cmq ha iniziato a farlo solo da qualche giorno...

  4. #4
    SCM StarCraft Mapper L'avatar di Wolf01[WDD]
    Registrato il
    06-03
    Localit
    SMT
    Messaggi
    3.882
    strano, di sicuro x quello o qualke utente ha messo la pass, a me veniva fuori quando avevo fatto la divisione del pc in utenti (io e mio padre, a lui nn piaceva la risoluzione 100000000*10000000 e gli sfondi + troppe icone etc...), prova a fare clic destro nell'icona della rete e vedere se ci sono protocolli di rete installati

  5. #5
    LIBERATE MY MADNESS L'avatar di Logan86
    Registrato il
    05-03
    Localit
    Como
    Messaggi
    3.011
    Wolf01[WDD] ha scritto:
    strano, di sicuro x quello o qualke utente ha messo la pass, a me veniva fuori quando avevo fatto la divisione del pc in utenti (io e mio padre, a lui nn piaceva la risoluzione 100000000*10000000 e gli sfondi + troppe icone etc...), prova a fare clic destro nell'icona della rete e vedere se ci sono protocolli di rete installati
    Purtroppo non sono pratico...mi spieghi come guardare se ci sono protocolli installati? grazie

  6. #6
    Alessandro
    Ospite
    Forse questa la tua soluzione:
    Risorse del Computer -> Pannello di Controllo -> Utenti e Password
    quindi togli la spunta da "Per utilizzare questo computer necessario che l'utente immetta il nome e la password"

    Spero di esserti stato di aiuto

  7. #7
    LIBERATE MY MADNESS L'avatar di Logan86
    Registrato il
    05-03
    Localit
    Como
    Messaggi
    3.011
    Alessandro ha scritto:
    Forse questa la tua soluzione:
    Risorse del Computer -> Pannello di Controllo -> Utenti e Password
    quindi togli la spunta da "Per utilizzare questo computer necessario che l'utente immetta il nome e la password"

    Spero di esserti stato di aiuto
    Purtroppo il percorso con win xp pro (quello che ho io) differente, ma cmq penso di aver gi disattivato l' opzione di richiesta password...grazie cmq

  8. #8
    If Warlock u can!! L'avatar di h0r!g0n
    Registrato il
    10-02
    Localit
    Milano
    Messaggi
    2.675
    b, prova da pannello di controllo>account utente, selezioni il tuo e vai su rimuovi password

  9. #9
    LIBERATE MY MADNESS L'avatar di Logan86
    Registrato il
    05-03
    Localit
    Como
    Messaggi
    3.011
    h0r!g0n ha scritto:
    b, prova da pannello di controllo>account utente, selezioni il tuo e vai su rimuovi password
    Quell' opzione non c', c' solo crea password nel men centrale ed in alto a sinistra "Gestione password di rete" e "Reimpostazione password" (x creare il dischetto per ripristinare la password); + altre opzioni che non centrano...

  10. #10
    If Warlock u can!! L'avatar di h0r!g0n
    Registrato il
    10-02
    Localit
    Milano
    Messaggi
    2.675
    Logan86 ha scritto:
    Quell' opzione non c', c' solo crea password nel men centrale ed in alto a sinistra "Gestione password di rete" e "Reimpostazione password" (x creare il dischetto per ripristinare la password); + altre opzioni che non centrano...
    dubbio, il tuo account quello dell'admin?
    cmq sono sulla dx le scelte ke dico io, dopo ke hai selezionato l'account...ce l'hai presente quando cambi immagine? ecco, stesso menu

  11. #11
    LIBERATE MY MADNESS L'avatar di Logan86
    Registrato il
    05-03
    Localit
    Como
    Messaggi
    3.011
    h0r!g0n ha scritto:
    dubbio, il tuo account quello dell'admin?
    cmq sono sulla dx le scelte ke dico io, dopo ke hai selezionato l'account...ce l'hai presente quando cambi immagine? ecco, stesso menu
    Si, il mio account administrator, cmq dell' opzione non c' traccia...boh

  12. #12
    If Warlock u can!! L'avatar di h0r!g0n
    Registrato il
    10-02
    Localit
    Milano
    Messaggi
    2.675
    Logan86 ha scritto:
    Si, il mio account administrator, cmq dell' opzione non c' traccia...boh
    strano...prova a crearne un altro uguale in tutto e x tutto a quello dell'admin, solo ke nn kiede la pass

  13. #13
    janky
    Ospite
    cos, per poi ti chiede all'avvio con quale vuoi entrare

  14. #14
    LIBERATE MY MADNESS L'avatar di Logan86
    Registrato il
    05-03
    Localit
    Como
    Messaggi
    3.011
    Dunque ho creato un' altro amministratore, ho riavviato ed ho scoperto che esiste un altro account chiamato Administrator; pr cui sono stati sempre presenti due account: il mio solito e questo administrator; cmq essendoci sempre stato non questo la causa del problema. Piuttosto prima quando mi disconnetevo c'era una schermata che mi permetteva di scegliere tra gli account (anche se ce era uno solo) ora invece non c' pi, c' una finestrella che mi chiede nome account e password... credo che il problema sia ripristinare quella schermata, non che per caso quando ho disinstallato style xp ho rimosso "la schermata di boot" o come diavolo si chiama?

  15. #15
    If Warlock u can!! L'avatar di h0r!g0n
    Registrato il
    10-02
    Localit
    Milano
    Messaggi
    2.675
    la mia conoscenza si ferma qui, mi disp

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •