• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 16

Discussione: Problema per i + esperti :D

Cambio titolo
  1. #1
    ||FORZA NAPOLI|| L'avatar di ixi84
    Registrato il
    11-02
    Località
    Castellammare di Stabia,
    Messaggi
    5.635

    Problema per i + esperti :D

    Al mio amico è successa una cosa stranissima: all'avvio di xp, NON PARTE EXPLORER
    ho provato ad avviarlo con il task manager (file ---> esegui): nisba 8(
    ke può essere successo?

  2. #2
    113 L'avatar di lupo3
    Registrato il
    04-03
    Località
    Rimini
    Messaggi
    13.726
    Hai provato a connetterti a internet

  3. #3
    ||FORZA NAPOLI|| L'avatar di ixi84
    Registrato il
    11-02
    Località
    Castellammare di Stabia,
    Messaggi
    5.635
    lupo3

    Hai provato a connetterti a internet
    Perchè tu usi EXPLORER per connetterti a internet?
    o usi INTERNET EXPLORER?

  4. #4
    113 L'avatar di lupo3
    Registrato il
    04-03
    Località
    Rimini
    Messaggi
    13.726
    ixi84

    Perchè tu usi EXPLORER per connetterti a internet?
    o usi INTERNET EXPLORER?
    come ??
    Allora prima di tutto Internet Explorer non funziona se non sei connesso ad internet tramite il modem (56k o adsl che sia).
    Non capisco cosa vuoi dire

  5. #5
    OmFG!!! HelP DAH PallY!!!
    Registrato il
    02-03
    Località
    P.I. Paese Ignobile
    Messaggi
    3.203
    Intendi il processo?
    EX FFxi Player [WoW Player]

    Name: Liotix [Frappatappa/Liotix/Evilwarrior/Arrabbiata/Sinredemptor/Portasfiga]
    Race: Ex Hume, Male
    Country: San'Doria
    Rank: 3-3
    Main Job: Ex War lv.57/Brd lv.33 [Priest 70/Hunter 70/Warrior 70/Warlok 70/Paladin 63/Rogue61]
    Sub Job: Nin lv.28-Thf lv.20/Whm lv.16/
    Playing And Rocking on WOW

  6. #6
    janky
    Ospite
    ma se non parte explorer come fa ad usare windows??

    cmq explorer e internet explorer in sè sono la stessa cosa: se tu da una cartella digiti un indirizzo web se sei connesso resce a raggiungerlo


    in linux la cosa è diversa: su gnome per esempio come gestore di finestre usi il nautilus e come browser puoi usare il galeon o mozila o....

  7. #7
    ||FORZA NAPOLI|| L'avatar di ixi84
    Registrato il
    11-02
    Località
    Castellammare di Stabia,
    Messaggi
    5.635
    sì, il processo
    raga vi state confondendo con internet explorer

    io intendo explorer, il processo

  8. #8
    Diabulus in Musica
    Registrato il
    10-03
    Località
    Genova
    Messaggi
    2.726
    potrebbe essersi cancellato... potrebbe essere un virus...
    prova a reinstallare windows senza formattare, se non risolvi nulla prova con una scansione con norton da cd
    [size=1]Bassi: G&L L-2500 USA 5 corde, Takamine acustico 4 corde, Ibanez GSR200 4 corde .
    Ampli: MarkBass MiniCMD 121P [email protected] [email protected]
    Genere: quel che capita
    Gruppi: Uàkatu jazz trio, Andrea Sigona

  9. #9
    Parisì allò? L'avatar di Shark107
    Registrato il
    02-03
    Località
    Vienna & Napoli
    Messaggi
    8.279
    janky

    ma se non parte explorer come fa ad usare windows??

    cmq explorer e internet explorer in sè sono la stessa cosa: se tu da una cartella digiti un indirizzo web se sei connesso resce a raggiungerlo

    giusto,sono la stessa cosa

    e infatti senza explorer windows parte...ma è allo stato vegetativo,dato che il processo "explorer" da la possibilità di interagire con il desktop

    quindi,niente explorer,niente barra avvio,mouse,tastiera nè niente


    mi spiace,non so come aiutarti.....prova a installare un nuovo utente..non credo sia un virus..

    se il problema persiste....format c)

  10. #10
    ||FORZA NAPOLI|| L'avatar di ixi84
    Registrato il
    11-02
    Località
    Castellammare di Stabia,
    Messaggi
    5.635
    e come faccio ad installare un nuovo utente senza explorer? e poi come s'è cancellato?
    cmq, mi spiegati passo passo come devo fare per sovrascrivere win nel caso tutto andasse a pu**ane?

  11. #11
    Parisì allò? L'avatar di Shark107
    Registrato il
    02-03
    Località
    Vienna & Napoli
    Messaggi
    8.279
    diavolo,dimenticavo.....

    dal task manager vai nei processi,vedi se c'è qualche strano processo che impiega molta CPU e/o memoria virtuale

    o perlomeno qualche nome strano insomma...

    prova a fare ESEGUI più volte...

    se continua ad andarti male,c'è un topic sulla formattazione qui su mondo computer:è molto dettagliato,mi ha aiutato nella mia prima formattazione

    se sarà il caso,good luck

    EDIT:

    ecco il sitohttp://forum.gamesradar.it/showthrea...rmattare+ironj

  12. #12
    Utente GNU/Linux
    Registrato il
    10-02
    Località
    Roma
    Messaggi
    3.246
    [OT]
    janky
    [...]
    in linux la cosa è diversa: su gnome per esempio come gestore di finestre usi il nautilus e come browser puoi usare il galeon o mozila o....
    Il Nautilus su GNOME ed il Konqueror su KDE possono entrambi sia esplorare il disco che navigare per la rete.
    [/OT]

  13. #13
    Utente L'avatar di Phoenix
    Registrato il
    10-02
    Località
    Midwich Street
    Messaggi
    6.699
    Ma se fai esegui-> explorer.exe cosa ti esce? nulla o qualche sorta di avvertimento?


    He who is not bold enough to be stared at from across the abyss
    is not bold enough to stare into it himself.

  14. #14
    ||FORZA NAPOLI|| L'avatar di ixi84
    Registrato il
    11-02
    Località
    Castellammare di Stabia,
    Messaggi
    5.635
    Phoenix

    Ma se fai esegui-> explorer.exe cosa ti esce? nulla o qualche sorta di avvertimento?
    Nulla, niente, nisba. ne messaggi di avvertimento, ne altro (è la prima cosa ke ho provato tra l'altro...) è una cosa molto, ma molto strana e sembra non ci sia niente di strano, tranne un soundman tra le applicazioni in avvio automatico ke non so cosa sia...ma non credo sia quello il problema

  15. #15
    Utente L'avatar di Phoenix
    Registrato il
    10-02
    Località
    Midwich Street
    Messaggi
    6.699
    ixi84

    Nulla, niente, nisba. ne messaggi di avvertimento, ne altro (è la prima cosa ke ho provato tra l'altro...) è una cosa molto, ma molto strana e sembra non ci sia niente di strano, tranne un soundman tra le applicazioni in avvio automatico ke non so cosa sia...ma non credo sia quello il problema
    Bene, allora installagli Linux!


    He who is not bold enough to be stared at from across the abyss
    is not bold enough to stare into it himself.

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •