• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 9 di 9

Discussione: sempre il login all'avvio

Cambio titolo
  1. #1
    Oh my iPod! L'avatar di er patata
    Registrato il
    11-02
    LocalitÓ
    Bari Downtown
    Messaggi
    13.136

    sempre il login all'avvio

    ho xp pro, credo di non aver toccato niente, ma non so come quando accendo il computer mi esce sempre la schermata di login che mi chiede quale account usare...non che mi dia fastidio, ma a me piace la perfezione...sapete come risolvre?

    A volte credo di essere fin troppo nerd. Naa, never too much.
    Vuoi personalizzare l'aspetto del forum di GamesRadar? Clicca qui!
    Consortium.ru 2004 3D Motion Demo, shocking graphics. (QuickTime 60MB)

    Vuoi guadagnare soldi velocemente? Clicca qui!

  2. #2
    Bannato L'avatar di Cercatore
    Registrato il
    11-03
    LocalitÓ
    Napoli
    Messaggi
    17.685
    Attiva i cookie, nelle opzioni del tuo profilo.

  3. #3
    Oh my iPod! L'avatar di er patata
    Registrato il
    11-02
    LocalitÓ
    Bari Downtown
    Messaggi
    13.136
    non sto parlando del forum, ma proprio di windows xp

    A volte credo di essere fin troppo nerd. Naa, never too much.
    Vuoi personalizzare l'aspetto del forum di GamesRadar? Clicca qui!
    Consortium.ru 2004 3D Motion Demo, shocking graphics. (QuickTime 60MB)

    Vuoi guadagnare soldi velocemente? Clicca qui!

  4. #4
    Bannato L'avatar di Cercatore
    Registrato il
    11-03
    LocalitÓ
    Napoli
    Messaggi
    17.685
    Sei amministratore del pc? Cmq io ho solo un accont, quello mio: AMMINISTRATORE.

    Prova a mettere come prefedinito...

  5. #5
    Utente L'avatar di Bart
    Registrato il
    10-02
    LocalitÓ
    Pescara
    Messaggi
    293
    vai su pannello di controllo>account utente> selezioni l'account che vuoi eliminare>elimina account
    Processore: Pentium 4 1.8, MoBo: MS-6507, Scheda Video: Sapphire 9600Pro 400/[email protected]/340, Monitor: LG 701S 14", Masterizzatore: Samsung 52x32x52,
    RAM:
    512 DDR Samsung TCB0, Lettore CD/DVD: Samsung 16X/48X, Floppy: 3,5",
    Hardisk:
    Seagate 80G, Ali: 250W, SO:WinXP Pro, Casse 250W, Logitech Driving Force

  6. #6
    Oh my iPod! L'avatar di er patata
    Registrato il
    11-02
    LocalitÓ
    Bari Downtown
    Messaggi
    13.136
    il fatto Ŕ che io ho solo un account di Admin, eppure quando accendo mi chiede il login

    A volte credo di essere fin troppo nerd. Naa, never too much.
    Vuoi personalizzare l'aspetto del forum di GamesRadar? Clicca qui!
    Consortium.ru 2004 3D Motion Demo, shocking graphics. (QuickTime 60MB)

    Vuoi guadagnare soldi velocemente? Clicca qui!

  7. #7
    Utente L'avatar di Homer Simpson
    Registrato il
    09-03
    LocalitÓ
    Milano
    Messaggi
    663
    er patata

    il fatto Ŕ che io ho solo un account di Admin, eppure quando accendo mi chiede il login
    devi andare nella gestione del tuo account ed eliminare la password ... in questo modo non compare pi¨ il login ... se invece vuoi riavere il login iniziale crei una nuova password ...
    <?
    $my_mind = @mysql_select_db($my_life) or die("Impossibile selezionare la tua vita");
    ?>

  8. #8
    Scrotolino L'avatar di Messia
    Registrato il
    08-03
    LocalitÓ
    >_<
    Messaggi
    6.559
    Risorse del Computer/Pannello di Controllo/Account Utente/Scegli L'utente che vuoi modificare/Rimuovi Password


    -Sei mai stato giudicato in tribunale?
    -Si, una volta. Eravamo in tre.
    -E di cosa sei stato accusato?
    -Invasione del Messico.

  9. #9
    Mangiapanini L'avatar di skar
    Registrato il
    12-02
    LocalitÓ
    Lourdes
    Messaggi
    4.498
    Aiuto!!! Anche io ho lo stesso problema!!!

    Il fatto Ŕ che ho solo un account (ovviamente da amministratore) e non ho nessuna password....
    Quindi ogni volta che accendo il computer.. devo premere soltanto INVIO... e capirete che questa Ŕ una grossa rottura di maroni!!


    ps.

    Quella che mi compare Ŕ la seconda modalitÓ di avvio (quella in basso)
    Ultima modifica di skar; 14-02-2004 alle 12:42:08
    FACITE AMMUINA !!!

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •