• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 17

Discussione: Altervista non funge...

Cambio titolo
  1. #1
    Al lavoro sul gioco di GR L'avatar di Loriddr
    Registrato il
    11-03
    Località
    Il Break Point
    Messaggi
    1.894

    Infelice Altervista non funge...

    Come mai non riesco ad entrare nel sito di altervista? Digito il link e ie cerca di caricare la pagina, ma la barra in basso scorre a vuoto...8(

    Avete anche voi lo stesso problema?

    Provate:

    www.altervista.org

    P.S. tutti gli altri siti si aprono subito.
    La tua firma supera il limite massimo di peso

  2. #2
    A base d'acqua
    Registrato il
    12-02
    Località
    Bologna
    Messaggi
    10.893

    Re: Altervista non funge...

    loriddr

    Come mai non riesco ad entrare nel sito di altervista? Digito il link e ie cerca di caricare la pagina, ma la barra in basso scorre a vuoto...8(

    Avete anche voi lo stesso problema?

    Provate:

    www.altervista.org

    P.S. tutti gli altri siti si aprono subito.
    Io riesco ad entarci perfettamente

  3. #3
    Al lavoro sul gioco di GR L'avatar di Loriddr
    Registrato il
    11-03
    Località
    Il Break Point
    Messaggi
    1.894

    Re: Re: Altervista non funge...

    skater85

    Io riesco ad entarci perfettamente
    Ma che cacchio sarà allora? Il link della firma lo prende, ma quelli del desktop che ho messo nel topic omonimo non vanno...

    Qualche idea?
    La tua firma supera il limite massimo di peso

  4. #4
    raudt og svart L'avatar di Svishmell
    Registrato il
    10-02
    Località
    lyon/milano
    Messaggi
    17.471
    Anche a me lo fa, da ieri.

  5. #5
    Al lavoro sul gioco di GR L'avatar di Loriddr
    Registrato il
    11-03
    Località
    Il Break Point
    Messaggi
    1.894
    Svishmell

    Anche a me lo fa, da ieri.
    Ohhhh! Allora non sono l'unico disgraziato!
    La tua firma supera il limite massimo di peso

  6. #6
    raudt og svart L'avatar di Svishmell
    Registrato il
    10-02
    Località
    lyon/milano
    Messaggi
    17.471
    Ed è anche una bella disgrazia perché ho il mio blog su Altervista e un mare di idee in testa, che non posso quindi scrivere.

    Boh, aspetterò.

  7. #7
      L'avatar di Teo
    Registrato il
    11-02
    Località
    PU
    Messaggi
    12.827
    Sono i soliti problemi temporanei...
    Basta aspettare qualche ora e si risolvono (di solito)...
    Cmq a me funge...

  8. #8
    _ L'avatar di SunstormKnight
    Registrato il
    07-03
    Località
    _Spring _Of _Life
    Messaggi
    2.412
    A me funziona...

  9. #9
    sti cavoli L'avatar di jack546
    Registrato il
    10-03
    Località
    halo
    Messaggi
    2.413
    neanche a me nn va


  10. #10
    Idy/Gatsu L'avatar di Ingegner Cane
    Registrato il
    11-02
    Località
    ?????
    Messaggi
    6.932
    a me funziona(l'ho usato per postare le img del desk)

  11. #11
    How are you gentlemen?
    Registrato il
    04-03
    Località
    Vice City
    Messaggi
    519
    Anche a me non funziona.

    loriddr, svishmell e gli altri a cui non funziona, avete Fastweb?

  12. #12
    raudt og svart L'avatar di Svishmell
    Registrato il
    10-02
    Località
    lyon/milano
    Messaggi
    17.471
    Sì.

    A volte me lo fa con tutti i server relativi al nodo di Google (tipo Yahoo, ma anche Gamesradar), ma lì basta riavviare e va tutto a posto.

    Ora con Altervista però va avanti da ieri...

  13. #13
    Bannato L'avatar di Cercatore
    Registrato il
    11-03
    Località
    Napoli
    Messaggi
    17.685
    A me funziona perfettamente

  14. #14
    How are you gentlemen?
    Registrato il
    04-03
    Località
    Vice City
    Messaggi
    519
    Altervista ha una MAREA di problemi con Fastweb. Quando inizia a non funzionare, per quel che ne so io, si hanno due possibilità

    1) -raro- Per un problema interno, è sufficiente cambiare IP mettendone uno nuovo (preferibilmente dispari) a patto che sia vicino a quello di partenza (se per esempio avevate 1.1.1.44, dovete mettere 1.1.1.45 o 1.1.1.43) per ritornare a vedere altervista.

    2) Vi hanno bannato il NAT e la colpa non è vostra. In questo caso c'è poco da fare, se non aspettare che vi sblocchino.

    Non mi sono informato molto, quindi non so esattamente se possono esserci altri motivi e/o altre risoluzioni.

  15. #15
    OmFG!!! HelP DAH PallY!!!
    Registrato il
    02-03
    Località
    P.I. Paese Ignobile
    Messaggi
    3.203
    A me va perfettamente
    EX FFxi Player [WoW Player]

    Name: Liotix [Frappatappa/Liotix/Evilwarrior/Arrabbiata/Sinredemptor/Portasfiga]
    Race: Ex Hume, Male
    Country: San'Doria
    Rank: 3-3
    Main Job: Ex War lv.57/Brd lv.33 [Priest 70/Hunter 70/Warrior 70/Warlok 70/Paladin 63/Rogue61]
    Sub Job: Nin lv.28-Thf lv.20/Whm lv.16/
    Playing And Rocking on WOW

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •